1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Breaks no Computador

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Dark_Fox, 10 de Junho de 2008. (Respostas: 7; Visualizações: 1304)

  1. Dark_Fox

    Dark_Fox Power Member

    Boas.

    Tenho um problema no meu computador que nunca percebi do que se tratava e é sempre a minha razão de formatação...

    Estou muito bem no windows, e de repente a BIOS começa a apitar constantemente, o PC encrava por instantes e so volta a trabalhar quando os apitos param...

    E o mais irritante é que após isso ou sempre que inicio o windows, o pc fica aos breaks, tipo ve-se o rato de 2 em 2 segundos a brekar, já para nao falar no windows media player que tambem breka...

    Já corri tudo (Ad Aware, Tune up Utilities, Spybot, NOD32, Easy Cleaner, CCleaner,...) mas nada funciona. e Tenho a certeza que os componentes estão bem colocados na Board e os cabos também...

    Por favor ajudem-me..


    Obrigado!
     
  2. Dark_Fox

    Dark_Fox Power Member

    BOARD: ASRock P4VT8
    Ram: 1,25GB Kingston
    Disco: 80GB Seagate
    Placa Gráfica: ATI Radeon A9250 256MB AGP
    CPU: Intel Pentium 4 2.6GHz
    Fonte: WinTech 450W
     
  3. rustyballzz

    rustyballzz Power Member

  4. Dark_Fox

    Dark_Fox Power Member

    Memtest não alerta nenhum problema.

    Bips: são quase ilimitados, não são 3 nem 6, são MUITOS...e nunca são o mesmo nº de bips...

    Este fim de semana faço uma limpeza ao cooler...


    Obrigado.
     
  5. Dark_Fox

    Dark_Fox Power Member

    Ja limpei o Socket e nao resolveu...
    Temps na BIOS:
    CPU: 53ºC/129ºF
    M/B Temp: 26º/78ºF
    Temps no EVEREST:
    CPU: 32ºC (90ºF)
    M/B: 45ºC (118ºF)

    Tentei fazer restauro do sistema mas diz sempre que não foi possivel fazer o restauro....
    O que poderá ser? :S
     
  6. xtremis

    xtremis Power Member

    Humm o CPU arrefece 21º e a motherboard aquece 19º entre ir à BIOS e entrar no Windows? As temperaturas foram tiradas em momentos próximos um do outro?

    Tens hipótese de usar outros componentes para testar se algum está avariado? Como isso faz apitos malucos, cheira-me que possa ser da motherboard, mas também era interessante trocar a fonte, pode estar com algum problema e não alimentar o resto das coisas como deve ser.

    De qualquer forma, pelos sintomas, de certeza que não é um problema de software.
     

Partilhar esta Página