1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Bug na pub?

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Sox, 22 de Maio de 2009. (Respostas: 7; Visualizações: 591)

  1. Sox

    Sox Power Member

    [​IMG]

    Apareceu-me isto assim sem mais nem menos, deduzo que seja um bug, certo?

    Cumps.
     
  2. shello

    shello Moderador
    Staff Member

    Aconteceu-te apenas uma vez?
    Se não, experimenta limpar a cache do browser.

    É de facto estranho, mas o mais certo é que tenha sido uma troca do browser (não consigo explicar mais que isto, pois não faço a menor ideia como poderá essa mensagem ter ido aí parar).
     
  3. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    A mim também me acontece de vez em quando. Só no Firefox, no entanto (IE e Opera, isso nunca me aconteceu).
    Limpar a cache (ou Ctrl+F5) resolveu sempre :)
     
    Última edição: 22 de Maio de 2009
  4. Sox

    Sox Power Member

    Já limpei o cache, de qualquer das formas foi a primeira vez que isso me aconteceu.

    Mac user here... esse atalho aqui não me diz nada, mas fica registado para winusers que tenham o mesmo problema :P
     
  5. petersaints

    petersaints Power Member

    Em Mac é Cmd+Shift+R
     
  6. helius

    helius Power Member

    desactivei o adblock aqui para o fórum e na primeira vez que cliquei num anuncio deu logo erro :)

    julgo que não é problema da zwame mas sim do anunciante.

    O link que resultou do banner é este: http://www.*****.pt/ProductsSearch.aspx?ModelName=ocz+ssd&Manufacter=

    e a mensagem de erro foi:

    ...Object reference not set to an instance of an object.

    ...

    cumps
     
  7. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Sim, esse erro está no servidor do anunciante, e não tem nada a ver com a ZWAME :)
    Aliás, a ZWAME está em PHP e esse erro é de ASP :P
     
  8. helius

    helius Power Member

    ah ok ;)

    pois isso de linguagens de programação para mim é chinês :) só html do mais básico mesmo :)
     

Partilhar esta Página