1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Cabo de Rede 10m

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por AlmaMater, 5 de Março de 2008. (Respostas: 6; Visualizações: 685)

  1. AlmaMater

    AlmaMater Power Member

    Tenho aqui um cabo de rede c/ 10 metros.. um Router SMC normal (c/ fios), um PC Desktop e um Portátil.

    Acontece que se ligar o cabo de rede ao SMC e ao Portátil a luz de ligação fica a piscar e não estabelece ligação c/ a placa de rede do portátil..como se não existisse cabo! Se ligar ao desktop a luz já acende mas o acesso à net é muito lento e c/ falhas... testei c/ 1 cabo de 2m e tanto no portátil como no outro funciona sem problemas....

    será o cabo que está com problemas ou é por ter 10m? sei de pessoas que têm cabos de 50m e mais... o melhor secalhar é ir trocar o cabo :/
     
  2. miraportuga

    miraportuga Power Member

    O cabo ter 10m nao seria problema, deves ter mesmo o cabo estragado..

    Cumps
     
  3. Esgrava

    Esgrava Power Member

    o cabo deve ter problemas.. tenho um de 15 metros e funca na boa.. :) Testa isso se puderes com um cable tester numa loja perto de ti..
     
  4. AlmaMater

    AlmaMater Power Member

    Obrigado por confirmarem! ;)
     
  5. luxboy

    luxboy Power Member

    tenho um d 20m e da na boa.. verifica os conectores ou fichas dos cabos..
     
  6. yelloboy

    yelloboy Banido

    Tenho um cabo de 150 metros ligado a um computador e funciona muito bem.
    :p
     
  7. luxboy

    luxboy Power Member

    ya.. e em empresas k ha rede por cabo de centenas de metros.. lol mas tmb tdo depende da categoria e qualidade do cabo
     

Partilhar esta Página