1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

"Cabo de rede desligado"

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jpccaldas, 20 de Outubro de 2007. (Respostas: 8; Visualizações: 1270)

  1. jpccaldas

    jpccaldas Power Member

    Boas.

    Recentemente mudei-me para um Pentium IV e a partir dessa altura, cada vez que estou na Internet, de vez em quando aparece-me uma mensagem ao pé do relógio de mais ou menos 3 segundos a dizer que o cabo de rede está desligado! Contudo eu continuo a ter Internet, visto que o MSN continua ligado. Agora, devo-me preocupar ou não?

    Obrigado e cumprimentos :)
     
  2. varejo

    varejo Power Member

    Boas, experimenta a colocar outro cabo de ethernet pra ver se o problema continua!!!
     
  3. jpccaldas

    jpccaldas Power Member

    Pois, mas só tenho um cabo! Tenho um que não sei como se chama que serve para ligar um computador directamente a outro, mas acho que esse não dá!
     
  4. Boleador

    Boleador Power Member

    é um cabo crossover...podes tar a ter problemas km a placa de rede.
     
  5. jpccaldas

    jpccaldas Power Member

    pois... Não existe nenhum programa que me faça testes à placa de rede? Ou não vale a pena?

    Cumpz
     
  6. Boleador

    Boleador Power Member

    epa a melhor maneira era testar km outra placa...mas atençao tambem nao nego a ipotexe de ser do cabo.
     
  7. jotenko

    jotenko Banido

    isso deve ser do cabo de certeza. nao te metas com invençoes sem testar o cabo primeiro
     
  8. ewar

    ewar Power Member

    eu tambem tenho isso. tenho internet adsl da oni (?) e mesmo quando a ligo, aparece esse simbolo. nunca tive nenhum problema.
     
  9. jpccaldas

    jpccaldas Power Member

    Arranjei outro cabo, até agora tem-se aguentado, vamos lá ver. Obrigado pelas dicas.

    Cumprimentos :)
     

Partilhar esta Página