1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Centro de Segurança do Windows...

Discussão em 'Windows 7 e anteriores' iniciada por materazzi23, 18 de Agosto de 2008. (Respostas: 7; Visualizações: 1207)

  1. materazzi23

    materazzi23 Power Member

  2. estás c a conta administrador? tens algum antivirus smp ligado dd k instalast o so?
     
  3. materazzi23

    materazzi23 Power Member

    Estou com a conta de admin sim, e o antivirus ta sempre ligado também!
     
  4. blowoff

    blowoff Power Member

    verifica se o serviço centro de segurança esta ligado

    Vais a Painel de Controlo>Ferramentas administrativas>Serviços, e procuras o serviço "Centro de Segurança" das 2 clicks e verifica se o serviço esta desactivado, manual ou automatico...o que se recomenda é por o serviço em automatico para o centro de segurança iniciar com o arranque do sistema...depois clicas em ok e reinicias o pc
    ve se o problema é esse e depois diz qualquer coisa
    cumps
     
    Última edição: 18 de Agosto de 2008
  5. materazzi23

    materazzi23 Power Member

    5 estrelas, já dá agora... Tenho que arranjar uma Firewall :|

    Ja agora uma questão que eu coloquei aqui ha um tempo sobre a tecla Fn do meu portátil não dar, nem mesmo instalando o arquivo que era preciso, ATK0100 ou que era... Não dá para fazer nada por ai?

    Abraço
     
  6. blowoff

    blowoff Power Member

    quanto a firewall podes utilizar o Comodo Firewall é muito bom, mas so se o SO nao tiver firewall é que instalas outra porque 2 firewall a trabalhar em conjunto dá barraco e em vez de ficares com o pc protegido, ainda mais desprotegido fica...

    Quanto a tecla o SO é que nao a detecta? ou será mesmo problema de hardware, neste caso o teclado?
     
  7. materazzi23

    materazzi23 Power Member

    é o SO porque ela só dá para baixar e subir contraste... Antes quando subia o volume aparecia uma imagenzinha no ecra a dizer que estava a subir e subia agora nao aparece imagem em nenhuma das teclas em que use o Fn e não dá para a maior parte
     
  8. blowoff

    blowoff Power Member

    hummm...nao faço a minima ideia de qual seja o problema
    cumps
     

Partilhar esta Página