1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Clássicos] Barton 2500+ e DFI LP NF2

Discussão em 'Modding e Overclock' iniciada por flak, 3 de Abril de 2007. (Respostas: 15; Visualizações: 1065)

  1. flak

    flak Power Member

    Boas, tenho este sistema há algum tempo mas só agora me 'apeteceu' clockar qualquer coisa. Preciso de ajuda dos leet's :)

    CPU: Barton 2500+ 11x166 (não mobile, voltagem default 1.65 acho eu, multi locked)
    Mems: Twinmos PC3200 (pic em baixo)
    Board: DFI Lanparty NF2Ultra Rev B

    Para começar fiz o básico, FSB a 200mhz, voltagem a 1.75v, mems em 1:1, tão em 2.5-3-3-8, tudo em auto na bios.

    Tou a usar a bios Hellfire 3EG #rev3.

    Liguei o FSB Spread Spectrum para 0.50%.

    [​IMG][​IMG]

    Alguém sabe o que dão estas mems? e a que voltagem? E a voltagem do CPU? 1.75 é demasiado? Qto 'deve' dar e a que voltagem?

    thanks :)
     
  2. rav3n

    rav3n Power Member

    para o cpu nao recomendo dares mais que 1.8v para o dia a dia, e mesmo assim já é puxado, no entanto como é 0.13 deve aguentar.
    Testa a estabilidade do cpu c o minimo de voltagem possivel
    as memorias depende dos chips q tem, mas se forem chips oem quaisquer devem ir 220-230(na melhor das hipoteses) e escusas de lhe dar volts, pq em principio n adianta mt(2.7-2.8 max)
     
  3. flak

    flak Power Member

    o cpu fica estável assim a 1.725, abaixo disto crasha.. agora devo testar em incrementos de 1 mhz para ver até onde vão as mem's certo?
     
  4. Romani48

    Romani48 Power Member

    podes sempre por divisores...
     
  5. JoaoRamalho

    JoaoRamalho Power Member

    nd disso. primeiro metes multi baixo e divisor baixo e ves ate aonde a board vai estavel. dps metes multi alto e divisor baixo para ver aonde vai o cpu. dps testas as mems. assim sabs sempre o que te esta' a limitar
     
  6. skinnie

    skinnie Power Member

    pessoal nesta board nao se pode usar divisores..da direito a lixar a bios...ve aki o meu tutorial que fiz para estas boards
    http://www.diy-street.com/forum/showthread.php?t=62225
    caso nao domines ingles manda me pm ou assim que ajudo te..se tiveres bom cooling podes dar 1.85/1.9 mas depois tenta se baixar com burn in...essa board é a uma coisa linda :P
    ***** cena pm me
     
  7. steelballzz

    steelballzz Folding Member


    estava a ver que não tinha chegado a tempo.....

    é tal e qual o skinnie diz.....
    cuidado com esa board.......
     
  8. flak

    flak Power Member

    tenho tado spr 1:1, nem toquei nos divisores :)

    até porque tenho outra board igualzinha a esta aqui parada dentro da caixa, que um dia resolveu morrer :(

    troquei-lhe a bios por outra que comprei a um membro de confiança aqui da techzone e nada, 4 leds da morte lol :S

    bem, eu não consigo fazer grande coisa acima dos 3200+ nesta board, e a nível de voltagens, tem que ser mesmo a 1.75v, por isso acho que vai ficar assim mesmo :)

    tentei adicionar o skinnie ao msn mas ainda n o vi por lá..

    obrigado pela ajuda de todos \o
     
  9. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Com uns bons alphas ainda cnsgues esticar bem essas meninas....penso que os 3.3V da board não são problema..

    Tenta ver quais são os chips delas...

    Quanto ao cpu...depende do cooler....se tiveres com stock cooler essa voltagem ja ta no limiar....

    Vai subindo aos poucos...isso ainda dá mais..com burn in isso estica bem

    cumps
     
  10. flak

    flak Power Member

    Daniel, adicionei-te ao msn :)

    o cooler é um thermaltake volcano 9, não é grande coisa mas o meu cpu não passa dos 48º, mesmo depois de 2h com o cpu a 100% no everest (com o clock a 3200+), por isso acho que até é decente..

    o chip das mems não consegui descobrir, são twinmos baratas, tenho que ver o serial no autocolante :)
     
  11. steelballzz

    steelballzz Folding Member

    tens é que tirar uma boa foto em macro dos chips ou escrever aqui textualmente o que está impresso no chip
     
  12. flak

    flak Power Member

  13. rav3n

    rav3n Power Member

    nao uses divisores nesse sistema, n rende
     
  14. brunobski

    brunobski Power Member

    Leste o que o skinnie disse?
    Ai não rende não!
    Ihihihih!
    Cumpz :-D
     
  15. rav3n

    rav3n Power Member

    claro q li, mas mesmo q nao houvesse esse prob era melhor n usar divisores
    os AXP perdem um bocado de performance se usares divisores
     
  16. ag393

    ag393 Power Member

    pa... ja tive um amd xp mobile 2600+ barton a 1.950V a 2700mhz com WC po dia-a-dia sem probs

    ram sempre 1:1 com fsb ou entao morte dos 4 leds...

    o meu primo que ficou com a board lanparty, ainda pediu à dfi que lhe enviasse uma bios apos a board ter ficado sem garantia e eles mandaram sem custos nenhuns! é por isso que DFI rula muito na minha opiniao... tipo nao sao sacanas e arrogantes como o pessoal da asus...

    se quiseres ajuda é bota shake! diz qq coisa! :x2:

    cumps:)
     

Partilhar esta Página