1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 23:00 (22:00 nos Açores) de hoje, 25 de Junho, haverá um breve período de inacessibilidade ao fórum e restantes sites da ZWAME (Comparador, Jogos, Portal, etc).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Problema cled error srv#001

Discussão em 'Windows 7 e anteriores' iniciada por sketchz, 6 de Agosto de 2009. (Respostas: 8; Visualizações: 6522)

  1. boas pessoal, este erro apareceu me ha uns tempos e nao sei como soluciona-lo! tenho o vista!
    acontece que me bloqueia a barra de menu iniciar quase por completo, nao sei explicar bem, tipo so da para aceder ao botao iniciar, tudo o resto fica "bloqueado".
    espero que me consigam ajudar que eu ando desesperado!
    obrigado!:005:
     
  2. redshot

    redshot Electromoderator
    Staff Member

    Boas, notas lentidão quando a barra de tarefas bloqueia?

    Cumps
     
  3. eu acho que nao! ate porque so funciona mesmo o botao iniciar! mas funciona correctamente acho eu, pelo menos nao noto uma lentidao significativa!
    espero ter ajudado!
    o erro é esquesito porque quando aparece ta td bem, funciona normalmente, quando nao aparece, aparece um aviso a dizer que deixou de funcionar uma coisa qualquer que ainda nao apanhei o nome e pede para fechar o programa! eu fecho e apartir dai a barra deixa de funcionar.
     
  4. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    Depois de uma pesquisa...

    Tens o Steinberg Cubase SX 3? Se sim lê:

    Retirado de http://hothardware.com/cs/forums/p/28927/246846.aspx

    Basicamente: abre o Gestor de Tarefas (Ctrl+Shift+Esc)-->Ficheiro-->Nova tarefa...--> escreve "msconfig"-->Inciar (Startup) e procura por entradas repetidas do TINTSETUP, se encontrares descarta todas até só ficares com uma.
    Para mais informações (caso o problema persista) consulta o link donde retirei a informação, talvez te ajude.
     
    Última edição: 6 de Agosto de 2009
  5. pois mas ai é que esta o problema, eu ja tinha procurado por soluçoes antes de vos contactar, mas eu nao tenho o cubasse.
    nao posso precisar mas acho k foi ao instalar o nuendo!

    mas obrigado na mesma!
     
  6. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    Última edição: 6 de Agosto de 2009
  7. ja estive a ver e o programa que deixa de funcionar é o team h2O CLEDX. e quando abro o "msconfig" nao aparece as opcçoes para desctivar!...
    ja nao sei o que fazer!
     
  8. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    Esse programa não se encontra no sector "Iniciar (Startup)" do msconfig?! Isso não para desinstalar?
     
  9. o CLEDX encontra se, mas se o desactivar a barra nao deixa de funcionar na mesma? é que ela nao funciona quando o programa tambem nao!
    pensei que o programa era necessario para fazer funcionar a barra!

    ja consegui! ate que enfim! muito obrigado!
    afinal era so desctivar a cena do CLEDX no msconfig!

    muito obrigado mais uma vez!
     
    Última edição pelo moderador: 7 de Agosto de 2009

Partilhar esta Página