1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Clix 16MB in the house!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Lee, 19 de Janeiro de 2006. (Respostas: 22; Visualizações: 1476)

  1. Lee

    Lee Power Member

    [​IMG]

    [​IMG]

    [​IMG]


    Acabei de meter isto a bulir e obtive estes resultados, em termos de velocidade não notei nada de fabulastico, digam o que acham destes resultados.
     
  2. Faked

    Faked I fold therefore I AM

    Muiiiiiiiiiiiiiiiito maus. :|
     
  3. Lee

    Lee Power Member

    Pois eu tb acho! Quais seriam os valores aceitáveis?
     
  4. NPinho

    NPinho I folded Myself

    Eu tenho netvisao a 4MB, e obtive no teste 3.60Mbps (bom, visto ter mais 2 pcs na net...)



    lee a que distancia tas a central? o modem sincroniza a que velocidade?
     
  5. JC

    JC Power Member

    Sem querer desanimar, são mesmo maus os resultados :S.
    Lee que velocidade tens nas estatisticas do router?
     
  6. Alone I Break

    Alone I Break 1st Folding then Sex

    Provavelmente está muito longe da central.
    Esses resultados são péssimos..:confused:

    Boa sorte com isso.
     
  7. Lee

    Lee Power Member

    [​IMG]

    Aquele valor ali não significa que a net está a 4mb?

    Não sei a que distância estou da central....:rolleyes:
     
  8. greven

    greven Folding Artist

    Lee, tiraste esses dados com que programa?
     
  9. Sao os dados da página do router ;)


    ontopic:
    Se estás sincronizado a 4096, esses resultados são normais.
    A clix não fornece os 16mbps mal o cliente assina contracto.
    Primeiro fornece 4mbps e só passado uns dias é que o mete a 16mbps.
     
  10. blastarr

    blastarr Power Member

    São screens do painel de controlo do Huawei MT882, creio.
    Pelo menos parecem.
     
  11. migueluxo

    migueluxo [email protected] Member

    estás sincronizado a 4096mbps, traduçao linha de 4mbps , ou seja os resultados nem sao assim tao maus, mas nao desesperes, visto que tens clix agora mesmo é normal teres esses valores, eles costumao demorar uma a 2as semanas a porem isso a 16mbps, nao me perguntes pq mas foi assim com toda a gente q conheço. cya
     
  12. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Então ainda há esperança aqui para o meu lado.
    Ainda estou com a netcabo até ao final do mês mas já tenho o Clix. Está a 4MB. Veremos então se daqui a 2 semanas melhora:)
     
  13. Lee

    Lee Power Member

    Yap... é isso mesmo tá a 4mb, meti o speedtouch que tinha da sapo e realmente a net está a funcionar a 4mb.

    Fiz um novo teste e consegui isto:

    [​IMG]

    ...para 4mb já não me parece tão mal.

    Foi o que me aconteceu a mim, eles realmente disseram na carta que o serviço ficava activo a partir do dia 2 de Fev. mas na verdade já está a bulir desde o dia 9 de Janeiro, na altura com o modem da sapo estava a funcionar já a 4mb e eu pensei que era limitação do modem. Como hoje recebi o Huawei pensei que já ia ter os "16" a bulir mas afinal devo ter de esperar.

    É isso ;)
     
    Última edição: 20 de Janeiro de 2006
  14. sLiNk

    sLiNk Power Member

    Até eu quando meti Clix, eles colocaram a minha net a 4Mbps, apesar de eu ter contratado 2Mbps. Passado +/- 2 semanas meteram a net a 2Mbps.
     
  15. migueluxo

    migueluxo [email protected] Member

    yah é isso mesmo, os gajos não sei porque nao curtem por logo ao pessoal aquilo que eles contractao LOL, é isso e na pagina de consumos "ok é mariquice mas nao interessa", normalmente também nunca metem correcto aquilo que está contratado, exemplo :

    Contracto Clix ADSL 16Mbps | aparece lá Clix Adsl 4 Mbps...

    whatever desde que funciona ha velocidade que o ppl quer. já agora com a Attenuação que tens deves ser capas de ter 16 Mbps, é bem provavel.


    Cya
     
  16. Elrond

    Elrond To fold or to FOLD?

    Acabei de fazer 1 teste com cabovisao 8mb e deu-me 4.06Mbps ou seja 519kb/s de downstream....e nem tou mto longe da central....bela shit:D
     
  17. JC

    JC Power Member

    Tendo essa atenuação deves conseguir pelo menos os 10Mbps na boa.
     
  18. AwakE

    AwakE Banido

    16 Mbps....4 Mbps....who cares.

    É tão rapido que já nem faz diferença. Eu tenho 16 Mbps mas o modem no máximo tem lá 7 Mbps. Diga-se que até fiquei lixado com a subida porque agora sempre que me telefonam a net caí....

    Quero os meus 4 Mbps de volta!!! :D
     
  19. sLiNk

    sLiNk Power Member

    Isso não será falta de microfiltros nas tomadas? Precisas de por um em cada tomada com telefone.
     
  20. AwakE

    AwakE Banido

    Pah, tenho microfiltros e antes da subida aquilo funcionava. Se calhar é dos manhosos e tenho de comprar um novo. Mas sinceramente ter 4 Mbps ou 16 Mbps é irrelevante para mim.
     

Partilhar esta Página