1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

CLix 24Mb Zona Norte- problemas?

Discussão em 'Optimus (Arquivo)' iniciada por CrashedSardines, 3 de Dezembro de 2007. (Respostas: 21; Visualizações: 1371)

  1. Estão a conseguir aceder a blogs (alojados no blogger.com) e outras páginas, por exemplo, Pedro Hispano?

    Antes de começar a barafustar para o serviço de apoio queria perguntar se mais alguém estava a sentir o mesmo problema? Ou se é algo relativo à minha ligação apenas e, como tal, deveria contactar os serviços de apoio.
     
  2. Cage57

    Cage57 Power Member

    Ya eu também estou com esse problema, deve ser geral.
     
  3. Então vou poupar alguns trocos e tempo... e esperar que eles acabem com os "testes" ou lá que maravilha andam a inventar.
    Ontem não abriam páginas q hoje estão abrir e vice-versa.
    Velocidade, aparentemente, tá normal!
     
  4. eyeliner

    eyeliner Power Member

    Graças que não sou o único. O pior é que me está a f%der o trabalho! Isto já se passa há 3/4 dias!
     
  5. Nirvana91

    Nirvana91 Banido

    A mim nem o google abre agora...
     
  6. sem2006

    sem2006 Power Member

    Coloquem o proxy da clix no browser. Ao que parece, há problemas com os servidores dns do clix :confused:
     
  7. Lame question: Como se coloca o proxy da clix no browser, neste caso firefox?

    Lembro-me que, quando tinha netcabo, também sofria dos mesmos problemas de DNS e algumas páginas não abriam. Nunca os conseguiram arranjar, espero que o mesmo não aconteça à clix.
     
  8. eyeliner

    eyeliner Power Member

    E qual é a proxy da Clix?

    EDIT:

    [SIZE=-1]proxy.clix.pt
    Porta: 80

    No Firefox: Ferramentas -> Opções -> Avançado -> Definições

    Confirmado que com estas definições, tudo fica normal.
    [/SIZE]
     
    Última edição: 3 de Dezembro de 2007
  9. Ja contactei o serviço de apoio e confirmaram-me problemas técnicos que julgavam ter resolvido ontem, mas que, pelos vistos, ainda se encontram em modificações.
    Por isso e, se tudo correr bem, tudo ficará resolvido em breve, espero eu!

    Obrigado pelas respostas prontas. Abraço!
     
  10. hellaxe

    hellaxe Power Member

    Porra........ não estive no fds e ontem à noite já me estava a passar mas hoje não se abrem metade das paginas.
     
  11. legion

    legion Power Member

    Tb estou com o mesmo problema...isto é um bocado chato...há certas páginas que uso para uso universitário e não estou a conseguir aceder...

    Se calhar telefono ao SAC da clix....

    EDIT: Experimentei agora a proxy, após 5 tentativas e está a bombar nas perfeições....
     
    Última edição: 3 de Dezembro de 2007
  12. eyeliner

    eyeliner Power Member

    Já fiz as alterações da proxy e fica fino e fresco.

    Até as vou manter, caso isto aconteça de novo...
     
  13. DanielDenis

    DanielDenis Power Member

    Confirmo tambem que com as definiçoes manuais de proxy corre tudo as mil maravilhas.
     
  14. hellaxe

    hellaxe Power Member

    Aqui continua na mesma; mesmo com o proxy alterado.

    EDIT: Acabei de ligar para a técnica e o rapaz diz-me que o problema é meu!!!! Não há pachorra.
     
    Última edição: 3 de Dezembro de 2007
  15. [knap]

    [knap] Power Member

    É teu porque escolheste a Clix como ISP.

    /joking :D

    Edit: Usem temporariamente outros servidores de dns. Exemplo -> http://www.opendns.com/
     
    Última edição: 3 de Dezembro de 2007
  16. Ao início também tentou impingir essa desculpa, mas depois de ter feito o já famoso, desligar e voltar a ligar o modem (sugestão da própria operadora como é óbvio), ela lá confessou que os problemas eram da clix.

    [​IMG]

    Confirmo que as lterações sugeridas resultam na perfeição, blogger, youtube e outras páginas que anteriormente n abriam ficam como novas.
     
    Última edição: 3 de Dezembro de 2007
  17. hellaxe

    hellaxe Power Member

    Ó [Knap]:flipa:
    Parece já estar tudo OK
     
  18. Nirvana91

    Nirvana91 Banido


    Isto resolveu mesmo o meu problema :009::009:
     
  19. Confirma-se que a clix já resolveu todos os problemas, pelo menos na zona norte, coloquei a opção por defeito no firefox ( sem utilizar a porta 80 e o proxy da clix) e os sites todos voltaram a abrir com normalidade.

    Muito obrigada pelas sugestões! :009::009:
     
  20. legion

    legion Power Member

    Eu usava esses DNS e nada feito...quase não abria o Google, mas abria se bem que muito lentamente.

    Quanto ao meu problema, só lá vou com a proxy da clix. Se a tirar a net fica mesmo muito lenta e páginas impossíveis de abrir...:'(

    PS: Zona Centro "Norte", Viseu.

    cump's
     

Partilhar esta Página