1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Colanços, BSOD, reboots e Freeze no apontador

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Armadillo, 28 de Setembro de 2008. (Respostas: 8; Visualizações: 602)

  1. Armadillo

    Armadillo Folding Member

    Boas
    O MySystem anda meio marado.
    Quer seja com Linux, XP ou XP x64.
    O que acontece (em WinXP e XP x64): Freezes do sistema, BSOD, apenas o apontador do rato deixar de responder (continua a responder por teclado) e pseudo-reboots (o PC vai abaixo, não arranca a BIOS mas mantém-se ligado).

    Há uns meses troquei de fonte, pois pensei que o problema estive lá, já que tenho inúmeros periféricos. Mesmo com todos os periféricos desligados, este comportamento persiste. Isto acontece-me, mais ou menos, uma vez em dois dias.

    Alguma ideia do que possa ser?



    Cumps;)
     
  2. lohka_86

    lohka_86 Banido

    Pelos sintomas, diria baixo vCore ou memórias.
     
  3. Armadillo

    Armadillo Folding Member

    Em relação aos teste: ja fiz aí há uns tempos ás memorias (ja não me lembro o nome do software...) mas sei que correu tudo bem. Aos outros componentes, ainda não. Já agora, indiquem-me os softwares que devo usar.
    Em relação ás temperaturas, julgo que estão dentro do normal (CPU entre os 50º e os 56º no máximo).

    Não sei se ajuda muito, mas aqui estão as specs da máquina (já foi tirado há uns meses, mas os valores devem ser iguais, já que na altura o PC já andava a sofrer destes sintomas) aquando do MSI Overclock Contest.

    Outra coisa que reparei, é que, muitas vezes, estes colanços e BSOD acontecem quando carrego num botão, ou num link, ou vou a abrir uma pasta ou até ao mover o rato, depois de alguma inactividade.

    obrigado
    cumps
     
  4. Totoro

    Totoro Folding Member

    Tive um X2 5000+ Black Edition com os mesmos sintomas, experimentei o mesmo sistema mas com uma X2 4200+ e dava sem problemas. Mandei para RMA o 5000+ e era defeito do processador.

    Cumps
     
  5. lohka_86

    lohka_86 Banido

    Experimenta o Prime 95, small FFTs test.
     
  6. Armadillo

    Armadillo Folding Member

    O vcore parece-me ser aceitável (1.376 v)
    vou então testar a máquina e depois posto as novidades.

    já agora, os processadores da AMD têm garantia de 3 anos, não é?
     
  7. Totoro

    Totoro Folding Member

    Sim, 3 anos mas na loja são só 2. Penso que o 3º ano tens que enviar para Madrid.
     
  8. nelsondac

    nelsondac Power Member

    não será o disco que desliga e depois não liga ? verifica se o disco está ligado quando isto acontece, ou se não está a "arrancar" ... a unica forma que conheço para ver isto é com o barulho dele...

    verifica nas definiçoes da energia e na bios se não está nada a desligar após X minutos. o meu voto é para o disco... fkb
     

Partilhar esta Página