1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Como ligar vista à net por cabo

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Stlkr, 18 de Julho de 2008. (Respostas: 3; Visualizações: 1544)

  1. Stlkr

    Stlkr Power Member

    como o nome do tópico indica quero ligar o portátil à net por cabo. ligação ao modem, não existe router. adquiri hoje um portátil e queria ligar à net, mas o pc não liga sequer. com o xp basta ligar o cabo que ele já trata de tudo, no vista como faço? é que nunca usei o vista, andei nas configs e tudo mais e nao consegui. Ajuda é urgente =s

    já andei a ver na ajuda da windows e nada ja tinha feito isto mas nao consegui
    http://windowshelp.microsoft.com/Windows/pt-pt/help/ca76d240-91d8-457d-a5e0-3d91018f61a72070.mspx

    está-me sempre a pedir palavras passes e tudo mais não sei para quê. deve de ser do género para fazer ligação por telefóne...

    se alguém souber de algum site onde diga algo ou assim diga sff
     
    Última edição: 18 de Julho de 2008
  2. amjpereira

    amjpereira Folding Member

    bom dia,

    Antes de mais abrindo uma pagina do IExplorer, do lado direito escolhes ferramentas seguido de opções de internet.

    Separador ligações e em definições de acesso telefonico e rede privada virtual, removes TODAS as ligações de acesso telefonico ou banda larga (excepto se usares internet movel e entao tens de deixar essa apenas).

    Isto porque se for um modem da tvcabo/cabovisão ligado por Ethernet, não precisas de nenhuma ligação criada aqui.

    Depois em definições de LAN retiras o visto de todas as opções e carregas em ok, aplicar e ok.

    Agora ligas o modem ao vista por cabo de rede (com o modem desligado) e ao estar conectado ligas o modem a corrente.

    É so aguardar.

    Dependendo do modelo pode ou não ter que ser necessario nas propriadades da placa de rede desselecionar a opção IPv6.

    Melhores Cumprimentos
     
  3. Stlkr

    Stlkr Power Member

    pois fiz isso mas nao deu. a unica forma que deu foi ligar atrave's do cabo usb... ou seja leva-me a pensar que ou é uma config da qual eu não estou mesmo a ncontrar ou entao poderá ser da placa de rede, do qual duvido pois o portátil tem 1 dia... mas não é impossível. isso também pode dever-se à minha pouco experiência no vista pois sou aficionado pelo XP até agora... cumps e obrigado
     
  4. amjpereira

    amjpereira Folding Member

    Qual o ISP(fornecedor de serviço)?
    Qual o modelo do modem (parte de baixo do modem)?
    Qual o antivirus/firewall?
    Já desactivaste o IPv6?

    Melhores Cumprimentos
     

Partilhar esta Página