1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Comp não dá sinal de vida

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por PsyX, 2 de Maio de 2007. (Respostas: 20; Visualizações: 915)

  1. PsyX

    PsyX Power Member

    é o seguite deram-me um pc que tem o seguinte sintoma , ligo-o começa as fans a trabalhar, mas não dá o apito caracteristico

    O que poderá ser será ? a bord que deu a alma ão criador ?
     
  2. _NoDe_

    _NoDe_ [email protected] Member

    tira a placa grafica e a memoria e volta a encaixar . cumpts
     
  3. PsyX

    PsyX Power Member

    já fiz esse processo o sintoma mantém-se
     
  4. PsyX

    PsyX Power Member

  5. maotsetangas

    maotsetangas Power Member

    eu já tive esse problema e a avaria era na fonte...tinha ido com os anjinhos
     
  6. PsyX

    PsyX Power Member

    A fonte de alimentação tem um mês é relativamente nova.

    gostaria como poderei saber se a avaria é mesmo na bord ?
     
  7. Snow #41

    Snow #41 Power Member

    mas....

    nao da um bip e vai logo a baixo ou da um erro e so depois é k desliga??
     
  8. PsyX

    PsyX Power Member

    não dá bip. nem aparece nada no monitor, e não se vai a baixo continua assim
     
  9. B3n3v3nt3

    B3n3v3nt3 Power Member

    quando não faz bips nenhuns, o problema costuma ser da fonte ou da motherboard. Se puderes testa com outra fonte, senão cheira-me que vais ter de trocar de mobo.
     
  10. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    isso aconteceu me qdo montei pela primeirra vez o meu C2D. faltava ligar a ficha de 12V na board :002::002:
     
  11. PsyX

    PsyX Power Member

    segundo o antigo dono ele trabalhava, mas tinha que ligar e desligar varias vezes,
     
  12. luikki

    luikki Power Member

  13. PsyX

    PsyX Power Member

    a fonte tem um mês e já foi ?

    vou ver as voltagens e correntes
     
  14. maotsetangas

    maotsetangas Power Member

    lá por a fonte ter um mes não quer dizer que não tenha queimado já
     
  15. _PyRaF0_

    _PyRaF0_ Power Member

    ja me aconteceu e foi a fonte!! as fans trabalharem nao quer dizer que esteja boa a fonte!
     
  16. maotsetangas

    maotsetangas Power Member

    se calhar foste enganado,não?:004:
     
  17. JoaoAlves7

    JoaoAlves7 Power Member

    que fonte é??
     
  18. PsyX

    PsyX Power Member

    o comp foi-me oferecido por estar avariado .

    a fonte é uma :

    Allied 350 W

    o pc é um amd duron 800

    boad Abit KT7
     
  19. maotsetangas

    maotsetangas Power Member

    pois..."a cavalo dado não se olha a dente"
     
  20. gato_7

    gato_7 Power Member

    eu tb tive esse problemas, e o stresse era da minha agp que tinha queimado...loool. experimenta pedires uma grafica emprestada a alguem que tenhas, ou uma fonte de alimentação e ezperimenta. logo ves qual e o problema, se com nenhma das opcoes funcionar, e da board.
    cumprimentos
     

Partilhar esta Página