1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

compat wireless 2.6-old precisa-se

Discussão em 'Dúvidas e Suporte Técnico - GNU/Linux & *nix' iniciada por The Dealer, 28 de Janeiro de 2009. (Respostas: 2; Visualizações: 711)

  1. The Dealer

    The Dealer Power Member

  2. armagedalbeebop

    armagedalbeebop Power Member

    Última edição: 29 de Janeiro de 2009
  3. The Dealer

    The Dealer Power Member

Partilhar esta Página