1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

computador blokeia-me

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Rui Rodrigues, 19 de Outubro de 2006. (Respostas: 13; Visualizações: 762)

  1. Rui Rodrigues

    Rui Rodrigues Power Member

    Pessoal,

    o meu pc blokeia-me, no windows, na internet...tenho um cel 2.6, 512mn, asroch p4vt8, pg fx5200 128, ja formatei o pc a pensar k fosse virus, ficou na mesma, ventoinhas trabalham, k mais poderá ser?tenho o avast anti.virus, e kerio personal firewall, sygate,ad-aware e xoftspy...k dizem?


    ajudem-me sff:wow:
     
  2. synth

    synth Power Member

    Verifica as temperaturas do CPU e MotherBoard.... corre um memtest às RAMs .... e verifica se tens bad sectors no disco...

    esses bloqueios podem ser de muita coisa distinta, portanto começa por esse tipo de verificações ;)
     
  3. I.M.

    I.M. Power Member

    É isso tudo que o synth disse :)

    Logo para começar podes entrar na bios e ver a temperatura do cpu. Deixa tar uns minutos aí e vai vendo se sobe muito, diz aqui resultado...
    Vai vendo o resto das coisas e diz alguma coisa...
     
  4. Rui Rodrigues

    Rui Rodrigues Power Member

    pessoal,

    a temperatura do cpu é 48 e mantem-se sempre assim, bad sectors n tenho....vou fazer um memtest, kual o melhor programa para o fazer?
     
  5. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    é mesmo o memtest

    deixame ca ver o link.... Aqui

    Tens de meter na disquete...e depois reinicias..e arrancas pela disquete..penso q é assim..(se num for, digam;) )

    cumps
     
  6. I.M.

    I.M. Power Member

    Eu fiz o boot em cd :D lol

    mas sim, é assim e é a mesma coisa ;)
     
  7. bluei16_

    bluei16_ Banido

    lol. bloqueia-te? maroto... :002::002::002:


    para começar faz reset a bios e nao tenhas duas firewall, dois av, etc, a correr ao mm tmp
     
  8. Rui Rodrigues

    Rui Rodrigues Power Member

    ja fiz memtest e nada, tudo normal, e enganei-me porque n tenho a sygate ao keria ao mm tempo
    tinha a sygate e meti kerio firewall, reset a bios?explica-me como sff...
     
  9. bluei16_

    bluei16_ Banido

    quando o pc liga carregas na tecla de acesso a bios e tens la uma opçao para fazer "reset defaults"; ou coisa do género
     
  10. Rui Rodrigues

    Rui Rodrigues Power Member

    ja fiz reset a bios e voltou ao mesmo....agora reparo que antes de ele blokear desliga o monitor liga e passado 5 seg blokeia....
     
  11. WindWalker

    WindWalker Power Member

    Apesar de ser uma fx5200, mete lá a mão no dissipador e diz qualquer coisa sff.

    Parece-me ser problema de temperatura excessiva ou alimentação (fonte...).
     
  12. Rui Rodrigues

    Rui Rodrigues Power Member

    nao me parece excessivo a temperatura, a fonte e de 420w....k dizem?ajudem-me sff
     
    Última edição: 23 de Outubro de 2006
  13. Rui Rodrigues

    Rui Rodrigues Power Member

    k mais pode ser?cpu?mem?....
     
  14. bluei16_

    bluei16_ Banido

    pode ser tudo. assim n vais la. faz testes, ve se arranjas quem tem empreste componentes e vais trocando, a ver de onde vem o problema.
     

Partilhar esta Página