1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Computador desliga-se sozinho

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por smsbotas, 5 de Junho de 2006. (Respostas: 24; Visualizações: 2508)

  1. smsbotas

    smsbotas Power Member

    Boas! O computador do meu pai está sempre a desligar-se sozinho. Às vezes aguenta 1 hora, outras 30 min. mas não há dia nenhum que não se desligue. Isto sem fazer nada de especial - sempre navegação na net. Já lhe troquei o cooler do processador mas continua na mesma. Será da pilha? Alguém tem alguma sugestão do que possa ser? A board já esteve noutro PC sem qq problema. A memória é nova.

    Obrigada!
     
  2. SuBzEr0

    SuBzEr0 [email protected] Member

    Pode ser de muita coisa....mas se puderes testa com outra fonte. Corre tambem o memtest. O melhor que tens a fazer é testar isoladamente cada componente ate encontrar o problema (se este for de hardware...)

    []s
     
  3. Gunn3r

    Gunn3r Power Member

    Podes ter um ou mais condensadores que estejam a dar o berro.
    Mas faz 1º como te dizem acima e um exame visual da motherboard pra veres se há condensadores a babar ou inchados.
     
  4. DragonShy

    DragonShy Power Member

    umhhh...memórias novas?! Axo k devias correr o S&M ou, como foi dito acima,o memtest pra testas as memórias...
    Refiro o S&M porque eu tb já tive um problema indêntico ao teu, e era problema nas memórias...so que no memtest não acusava nada, e no S&M acusou logo passado 5 minutos de teste.
    []´s
     
  5. bluei16_

    bluei16_ Banido

    q exagero. comecemos plo basico. da a configuraçao do pc e verifica as temperaturas
     
  6. smsbotas

    smsbotas Power Member

    As temperaturas estão normais. Vou começar então por abrir o bicho e ver se há hemorragias internas. Depois testo as memórias. Obrigada!
     
  7. Limpa a ventoinha e o dissipador, com o verão a temperatura sobe e os pc´s desligam-se quando arrancas as temperaturas podem estar normalizadas mas quando abres aplicações puxas mais pelo processador e voilá. Limpa bem isso e depois diz-me.
     
  8. Satdrei

    Satdrei [email protected] Member

    Se nao tens problema com as temperaturas, cheira-me q deve ser da fonte.Exprimenta uma fonte nova.
    Cumps
     
  9. nepice

    nepice Power Member

    xeira-me a fonte ou a memorias...isto se nao for software.
    tenta por a memoria noutro slot...cmg resultou :p

    fika bem e boa sorte [][]
     
  10. brock

    brock Folding Member

    Também penso que seja da fonte de alimentação, experimenta trocar e depois diz "algo".
     
  11. smsbotas

    smsbotas Power Member

    Bom, não havia nada a babar. Troquei a pilha e o slot da memória e ficou na mesma. Ontem troquei a fonte (era uma Q-tec) e so far so good...
     
  12. bluei16_

    bluei16_ Banido

    entao... ta nos trinques?
     
  13. smsbotas

    smsbotas Power Member

    Até agora sim. Pelos vistos era da fonte. Troquei uma Q-tec de 550W por uma Thermaltake velhinha de 350W....
     
  14. steelballzz

    steelballzz Folding Member

    verifica o seguro da casa.......entre a q-tec ou a TT......eu não deixaria o pc ligado sem estar ao pé
    já se compra um fonte razoável.....lc power 420w......por 40 euros mais ou menos
    na dfi-street essas marcas estão na lista de "hazardous fire starter psus"

    boa sorte
     
  15. bluei16_

    bluei16_ Banido


    :lol: eu acho que no sistema da minhamorada ta la uma igual. fire starter nao me parece muito veridico... aquilo tem de passar por controlo de qualidade
     
  16. steelballzz

    steelballzz Folding Member

    claro k tem.......:berlusca:

    depois é chato aquela frase do
    "....i told you so...."
    desde k me explodiu uma enermax a 30 cms de mim passei a acreditar
     
  17. bluei16_

    bluei16_ Banido

    lol e o pc nem devia tar overclocked nem nada :002:
     
  18. steelballzz

    steelballzz Folding Member

    a correr memtest.....fiz ESC....buuuum....clarão azul e siga....
    nao sujei as calças pk não calhou:lol:
     
  19. bluei16_

    bluei16_ Banido

    aquilo deita o q? so se for pó...

    o pc dela ta sem oc portanto nao deve haver probs. quem faz extreme oc e q precisa de uma fonte em condiçoes. eu nao sei se no meu caso a fonte tambem conta mas ando a fazer undervolt ao meu pc e ta-se a dar muito bem. ja ta nos 1.35v estavel e a fonte nao estoirou :D
     
  20. steelballzz

    steelballzz Folding Member

    lol
    almost wet my pants.....com o susto



    big mistake...mas não vale a pena continuar o off topic
    psu é dos elementos mais importantes do pc....com ou sem oc....ainda por cima agora no verão...calor e tal
     

Partilhar esta Página