1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Computador muito lento

Discussão em 'Windows 10' iniciada por nelo_inc, 13 de Fevereiro de 2017. (Respostas: 6; Visualizações: 226)

  1. nelo_inc

    nelo_inc Power Member

    Boa noite.

    Tenho o Windows 10 enterprise 64 Bit e ultimamente tenho notado que o computador está muito lento e demoro muito a abrir programas e ficheiros.

    Por exemplo a abrir um simples PDF ou um ficheiro RAR antes era imediato, agora fica a pensar.
    Também por exemplo a abrir o Steam antes carregava e abria logo, agora demora muito.

    Não sei o que se passou e com o computador que tenho (comprei em Julho) não se admite:

    MSI Z170A Gaming Pro CARBON SKT 1151
    PROCESSADOR INTEL CORE I5 6600K 3.5GHZ 6 MB SKT 1151 BOX
    MSI GEFORCE GTX1070 GAMING X 8GB GDDR5 PCI-E 3.0
    KINGSTON PC3-19200 2400MHZ 32GB HYPERX FURY BLACK CL15 (4X8GB) DDR4
    SAMSUNG SERIES 850 EVO ULTRASLIM 500GB 2.5" SATA III
    Western Digital Caviar Blue 1TB 7200RPM 64MB SATA III 3.5
    CORSAIR RM650X MODULAR 650W 80PLUS GOLD
    ASUS PCE-N15 Wireless PCI-Express 300mbps

    Até o meu velho Pentium IV abre um RAR e um PDF mais rápido.Tenho CCleaner e Avast instalados.
    Alguém me pode dar uma ajuda, não queria nada ter de o formatar.
     
  2. vieirinha6712

    vieirinha6712 Power Member

    O primeiro passo a fazer é ver no gestor de tarefas e ver o que é que esta a puxar pela maquina.tira print e coloca aqui.
     
  3. Pr0zIn

    Pr0zIn Power Member

    tens ai alguma coisa martelada de certeza xD
    Só para ter a certeza instalaste o S.O. no SDD certo?
    faz como o @vieirinha6712 disse e mostra nos os teus processos do gestor de tarefas, talvez 1 print deles ordenados por CPU, e outro por RAM
     
  4. nelo_inc

    nelo_inc Power Member

    Desculpem pela demora,só com o Firefox aberto (Zwame e outro separador) aparece isto:
    [​IMG]

    [​IMG]

    Existem mais processos que não aparecem na imagem, isto não é nada normal.
    Se conseguissem ajudar-me agradecia.
     
  5. carlos.fcpb

    carlos.fcpb Power Member

    Tens que aumentar a resolução das imagens para que consigamos visualizar normalmente! :D
     
  6. LPPT_flyier

    LPPT_flyier Power Member

    Quase que apostava que estás com bicharada.
    Um computador desses com esses sintomas não é normal. É como ter um ferrari e não passa dos 80.

    Corre o https://pt.malwarebytes.com/ e depois vê o resultado.
     
  7. Mu7e

    Mu7e Power Member

    Se forem mesmo bichos então está tipo jardim zoológico!

    Se não forem bichos devias correr o Windows Performance Recorder/Analyzer.
     

Partilhar esta Página