1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Computador nao liga :/

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Winky, 21 de Março de 2008. (Respostas: 6; Visualizações: 692)

  1. Winky

    Winky Power Member

    Boas!
    Ontem liguei o pc à noite, estive basicamente no msn e vi uns sites. Desliguei o pc e fui-me deitar. Hoje quando acordei fui tentar ligar o pc e nao ligava... :S
    Ja abri a caixa verifiquei se estava tudo ligado, e está... n sei o q fazer mais :S
     
  2. CoisaX

    CoisaX Power Member

    O Led da Board está acesso? Se não verifica a corrente ( troca de tomada do pc, verifica o cabo que liga à fonte )
     
  3. Winky

    Winky Power Member

    Ja verifiquei os cabos e continua na mesma :S
     
  4. 5pontas

    5pontas Banido

    Leva isso ao técnico,se não queres arriscar!

    Isso pode ser tanta coisa,só fazendo testes a peça por peça é que podes descobrir alguma coisa!

    Já aconteceu desmontar um pc todo e quando monto e ligo começa a trabalhar!
     
  5. alexandrex10

    alexandrex10 Power Member

    A fonte de alimentação pode ter queimado...
     
  6. Winky

    Winky Power Member

    Troquei a fonte por uma antiga e funcionou, o problema era da fonte! Vou ver se compro uma nova, obrigado a todos pela ajuda :)
     
  7. alexandrex10

    alexandrex10 Power Member

    Parece que acertei :p

    Ainda bem q pude ajudar

    Cumps
     

Partilhar esta Página