1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Computador só arranca com o telemóvel ligado.

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por krime, 11 de Março de 2013. (Respostas: 7; Visualizações: 828)

  1. Boas,

    precisava que me ajudassem a resolver o seguinte problema.

    Quando ligo o computador, as ventoinhas ficam a trabalhar muito lentamente, como se não tivesse energia suficiente para arrancarem, assim que ligo o meu telemóvel(tem que ser o telemóvel) por usb o computador arranca normalmente e fica a funcionar na perfeição.

    Eu não sei se é da fonte, não tenho outra para testar.

    Alguém tem alguma ideia do que possa ser?

    Obrigado


     
  2. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Consegues discriminar os componentes, principalmente a motherboard do PC ?
     
  3. Aqui está:

    CPU Intel QX9650 @ 3.00GHz
    MB Asus P5Q Pro Turbo
    RAM 8GB 4 x GSKILL PC28000
    GPU Nvidia GeForce GTX 260
    PSU Zalman ZM660-XT
     
  4. Ninguém tem mesmo nenhuma ideia?
     
  5. gyzdark

    gyzdark Power Member

    As ventoinhas de que falas são as da fonte+CPU+gráfica ou tens mais com/sem controlador de fans? São controladas p or USB ou assim?
     
  6. Tenho três ventoinhas ligadas directamente à motherboard, nenhuma tem controlador.
    Ficam todas as ventoinhas a trabalhar lentamente, incluindo a da fonte e a da gráfica.

    Se reiniciar o computador, corre tudo na normalidade, mas se o desligar e tentar arrancar, já necessito do telemóvel para servir de motor de arranque.
     
    Última edição: 13 de Março de 2013
  7. pmpv

    pmpv Power Member

    offtopic, tomara tu se não tivesses esse telemóvel, sorry xD
    Faz uma cena, experimenta uma fonte nova, do mesmo género que essa, que aguente com esse sistema.
    Antes, desliga as ventoinhas secundária ligadas directamente à board.
     
  8. nitruz

    nitruz Power Member

    Faz um reset a bios e poe o pc só a ligar com o necessário e vê se arranca
     

Partilhar esta Página