1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

configurar a web cam para o mns

Discussão em 'Windows 7 e anteriores' iniciada por closeathome, 15 de Abril de 2009. (Respostas: 5; Visualizações: 1042)

  1. desculpem aos mods e utilizadores,mas tenho um grande problema nao consigo visualizar com a minha camara nas chamadas no mns,devo ter algo mal feito,pq de informatica nao percebo muito...se alguem me pudesse ajudar agradecia
     
  2. commendatore

    commendatore Banido

    Boas... podes ser um pouco mais descritivo?

    Em que tipo de pc isso sucede?
    É um portátil?
    Se sim, tem a webcam incorporada?
    OU é por USB?

    Se é tipo desktop ...

    Enfim, tenta ser mais descritivo para que te possamos dar uma ajuda
     
  3. nao sei se posso por a marca..mas pronto comprei uma logitech quick cam e sei que tanto para configurar e outras coisas aparece o video e essas coisas,quando mudo para o mns e ligo a camara nao dá nada e aparece uma mensagem a dizer que o mns nao esta disponivel ...as vezes aparece a dizer que esta ligada mas a pessoa que esta´a comunicar comigo diz que esta tudo cinzento que nao ve nada...desculpa me por nao estar a conseguir exprimir por meios tecnicos mas e´isso mesmo me falta a parte tecnica...lol....se alguem me compreender entre linhas e resolvesse o meu problema agradecia muito
     
  4. a camara e ligada por usb,nao e portatil e tenho a a 1 dia a camara por culpa da crise e sou um nabo da informatica que gostava de aprender um pouco nem que fosse coisas simples para a maioria dos foristas
     
  5. é muito simples, vais ao msn, ferramentas, configurar audio e video, a primeira que vai aparecer é o audio, para configurares microfone e colunas, carregas em seguinte e la vais puder escolher qual a webcam, neste caso como so tens 1, escolhes essa.
    Cumps
     
  6. muitas vezes nós tornamos o simples dificil,obrigado pela dica pq só chegava ao audio,tinha outro problema com o sligh speed mas resolvi bem,mas obrigado pelo teu tempo...fica bem:003:
     

Partilhar esta Página