1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Configurar Aolynk DR814

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Gonç@lo, 11 de Novembro de 2006. (Respostas: 16; Visualizações: 2404)

  1. Gonç@lo

    Gonç@lo Power Member

    Boas.
    Instalei hoje um router Aolynk DR814, e tenho acesso a net, funciona tudo bem, so nao consigo fazer o log in no MSN.
    O que é que esta a provocar isto?
    Cumps
     
  2. M@ster

    [email protected] Power Member

    A mim parece-me q deve ser a firewall q tens instalada e não o router, mas podes sempre ir aqui e fazer um portforward, talvez resulte.
     
  3. Gonç@lo

    Gonç@lo Power Member

    É da firewall, nao a consigo ter ligada e o MSN a funcionar.
     
  4. M@ster

    [email protected] Power Member

    Será a ZoneAlarm ??
     
  5. metabolic

    metabolic Power Member

    Esse router de origem não tem as portas do MSN bloqueadas logo não deverá ser do router a menos que já tenhas dado muitas voltas na configuração. Confirma se com a firewall do próprio router desligada já consegues ter acesso (se é que já não se encontra desligada).
     
  6. Radeon Force

    Radeon Force I fold therefore I AM

    É o Aolynk que vem nos kits da clix? Se sim o msn funciona bem com ele com a mesma firewall activada, o que te pode estar a dar problemas é uma firewall externa caso a tenhas, diz-me uma coisa que erro o msn apresenta na tentativa de ligação?
     
  7. boas

    por acaso ate acho que existiu alguma alteração, pois o meu msn deixou de abrir tb ha uns 2 ou 3 dias

    tb tenho um dr814 e nao alterei nada na configuração ds portas

    ainda tenho de ir a procura quais as portas q o msn usa e abri-las para ver
     
  8. Gonç@lo

    Gonç@lo Power Member

    Ja fiz tudo o que diz nos tuturiais, e nada.
    O MSN ja da, mas o Emule so da com as portas do router todas abertas.
    Ou entao com a firewall desligada.
    Alguem tem este router a funcionar a 100% e com a firewall ligada?
     
    Última edição: 21 de Novembro de 2006
  9. ogrish

    ogrish Power Member

    Acerca deste router tenho umas duvidas.. 1º nao consegui configura-lo para ethernet tive de tar com usb, e de ontem para hoje nao sei o que lhe aconteceu pq estava a dormir, o router deixou de dar. Consigo ter acesso ao router e nao houve alteraçoes nas definiçoes por isso nao sei o que se passa! Se puderem esclarecer ;)
     
  10. zbrix

    zbrix Power Member

    tentem actualizar o firmware. eu com o antigo não conseguia pôr a fw a funcionar. com este está tudo a corre 5*.
    tá aqui o link:

    http://filesfly.com/f/34727bdc2f_1.75MB

    a actulização é feita no device/upgrade
     
  11. ledfreesuicide

    ledfreesuicide Power Member

    Pois vinha aqui perguntar a quem me pudesse responder, isto dado que perdi quaisquer manuais ou mesmo as folhas com as configurações do router, como aceder as configurações do meu router eu ja tentei a porta padrao 162.168.1.1 e 192.168.1.2 mas apesar de tudo nao consegui nada entao pedia que quem me conseguisse ajudar que me desse uma ajudinha
    ate uma proxima
     
  12. JKL22

    JKL22 Power Member

    Tenta 10.1.1.1, 192.168.0.1...

    Se não conseguires faz um tracert a um site qualquer e vê qual é o IP que aparece na 1ª linha.
     
  13. zbrix

    zbrix Power Member

  14. boas

    qual a data deste firmware ?
     
  15. zbrix

    zbrix Power Member

    Version: DR814QV200C010-060707
    Compile Time: Jul 07 2006 10:41:48​
     
  16. ledfreesuicide

    ledfreesuicide Power Member

    Recuperar a ligação?!

    Recentemente quando depois de configurar um ip dinámico e por fim a abertura das portas correspondentes de modo ao uTorrent funcionar correctamente assim como e indicado no site do portforward, continuei a ter ligação por mais um minutos ate que apos isto deixei de conseguir aceder a qualquer pagina apenas estando a funcionar uTorrent, a tentar resolver isto fiz reset as configurações do router (indico ja que e o Aolynk DR814) para as default de origem, queria entao saber se alguem me dava aqui uma ajudinha para resolver esta situação e reconfigurar o modem.
    Bem desde já agradeço o tempo e obrigado
     

Partilhar esta Página