1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Configurar Asus WL-500gP V2 com ST 516v6

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por rmpa, 23 de Setembro de 2008. (Respostas: 3; Visualizações: 1610)

  1. rmpa

    rmpa Power Member

    Boas,
    Comprei hoje um router Asus WL-500gP V2 porque o meu antigo D-link DI-624+ ficou sem transformador na trovoada de Domingo.
    Tenho SAPO ADSL com um modem ST 516v6 e quando o liguei ao D-link fiquei logo com net sem precisar de mais configurações, nem por o modem em modo bridge.
    Só que agora tou com muitas dificuldades em configurar o novo router com o modem pra ter net nos computadores.
    Será que alguém podia criar um walkthrough detalhado para ajudar a configurar a rede! E já agora a configurar as duas portas USB para uma impressora e um disco externo LACIE (a impressora ja foi reconhecida, mas o disco não aparece na página de configuração do router!).
    Cumps.

    EDIT: Por favor tentem arranjar uma forma de configurar sem ter que recorrer ao modo Bridge no modem.
     
    Última edição: 24 de Setembro de 2008
  2. Tou na mesma!!!

    Boas...

    ontem tb comprei um router desses. Mas, como tu, ainda não consegui pôr a net a dar. Nem no desktop nem nos portáteis. Antigamente tinha um LinkSys que é bastante fácil configurar e quase nem precisava de grandes coisas para pôr tudo a "navegar". Este ASUS já me pôr uns cabelos brancos pois já perdi horas e horas e nada feito. A Impressora tb foi detectada mas nem sequer aceita ordens de impressão. Estou mesmo atrapalhado com esta cena. Alguém me ajuda?? O meu mail é: [email protected]
    Thanks
     
  3. boas,
    tens de fazer RESET ao Router e ao Modem da SAPO.

    Eu tenho esse router,mas tenho modem da cabo mas deve dar.tens de ligar os dois ao mesmo tempo.

    Xau.
     
  4. PsycoMen

    PsycoMen Power Member

    O problema é ambos os routers usarem a mesma rede: 192.168.1.x, basta ligarem o asus apenas e mudarem o endereço de rede para 192.168.2.x que ele vai funcionar com o speedtouch
     

Partilhar esta Página