1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

configurar outpost - dúvida

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Mega, 8 de Janeiro de 2006. (Respostas: 9; Visualizações: 848)

  1. Mega

    Mega Power Member

    Boas, já desinstalei a outpost várias vezes e instalei, no inicio tudo esta bem, mas de 1 momento para o outro a firewall corta-me a ligação á net no portátil. no desktop rula bem, mas neste acontece isto:mad: Deve ser alguma configuração na parte da rede mas não sei onde...Alguem sabe?TKS
     
  2. Whooper

    Whooper Power Member

    tens q desactivar: o Attak Detection.
    A mim tb me aconteceu...
     
  3. Mega

    Mega Power Member

    Mas não é essa a função da firewall?Detectar ataques?Desactivo tudo que está na parte attak detection ou mesmo o attak detection?
     
  4. Whooper

    Whooper Power Member

    SO o Atakk. Eu tenho isto provisoriamente.... lol :007:
    alem disso tenho router...
     
  5. Mega

    Mega Power Member

    Eu tambem tenho router...Tou a testar a zone alarm...
     
  6. Whooper

    Whooper Power Member

    essa costuma da bronca, mas ha quem se dê bem...
     
  7. Ksyrium

    Ksyrium Power Member

    A zone alarm deu-me cabo da cabeça por causa do emule! Nunca mais a uso
     
  8. Mega

    Mega Power Member

    já a desinstalei...>( o iniciar demorava-me 5 minutos!e desapareceu-me tudo do ambiente de trabalho. Voltei para a outpost... tenho de a conseguir configurar...Deve haver alguma opção para não blokear a net!
    Mas ninguem sabe a solução? Deve ter acontecido a mais gente!!??
     
    Última edição: 9 de Janeiro de 2006
  9. ulti

    ulti Power Member

  10. Mega

    Mega Power Member

    Thanks, mas não encontro lá a resposta. Aquilo tá em inglês,o que tambem não me ajuda...Mas obrigao na mesma.
     

Partilhar esta Página