1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Configurar Router

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por pureluck, 29 de Maio de 2004. (Respostas: 12; Visualizações: 2489)

  1. pureluck

    pureluck Power Member

    Boas, estou neste momento a enfrentar alguns problemas na configuração de um router em ligação clix. :'(

    A minha ligação é clix adsl (a básica) 512/128. E adquiri recentemente um router/modem zyxel prestige 650H-11.

    Ora, no "wizard setup" do router são-me pedidos valores que desconheço :mad: o pior é que mesmo ignorando esses campos, o router começa a formar sequencia mas n a termina. e assim sucessivamente :(

    Pedia, pois, alguma ajuda nisto, está aqui um screen com a primeira parte do wizard, a que tenhu duvidas.

    Obrigados e fiquem bem :confused:
     

    Ficheiros Anexados:

    • screen.bmp
      File size:
      34,1 KB
      Visualizações:
      73
  2. HaTrED

    HaTrED Colaborador
    Staff Member

    Protocolo está correcto

    VP/VC também, 0/35

    ATM QoS, parâmetro que não estou a ver de momento
    :rolleyes: !

    Cell Rate: 512/128 kb/s - > 1027/301 Cell/s -> pick cell rate

    Agora o resto, experimenta por tentativa e erro...
     
  3. pureluck

    pureluck Power Member

    continua a não dar :'(

    tipo, a luz do "DSL" liga intermitentemente e no status do router diz "initializing".. mas dpx a luz apaga e o status muda para "down" :|

    pela minha interpretação eu diria que está a formar sequencia e para a meio. já tentei na ficha do modem que funciona (que está desligado da ficha sempre que tento o acesso com o router) e continua a não formular sinal...

    serão os protocolos do router incompativeis? :| tipo, e o VP/VC n serão diferentes dos da sapo? :|

    obrigado pla resposta :)
     
  4. HaTrED

    HaTrED Colaborador
    Staff Member

    hum....

    pelo que dizes não consegues obter sincronismo, e ligando o modem que tinhas anteriormente funciona tudo bem, certo?

    Se não estou em erro, o VP/VC são iguais para toda a gente, depois ao nível da rede mais core é que é feito o encaminhamento para o teu ISP!

    Em todo o caso, convêm verificar que tipo de modulação o teu equipamento está a fazer na linha de rede! Verifica se está em auto negociação ou G.DMT!

    Esse equipamento é aprovado pelo ISP e o incumbente?
     
  5. John Little

    John Little Power Member

    Olá a todos.

    É preferível usares o advanced setup, porque pede toda a informação necessária. Ao que parece não estás a colocar o username e a password.

    Vê o ficheiro anexado.
     

    Ficheiros Anexados:

    • router.jpg
      router.jpg
      File size:
      31,4 KB
      Visualizações:
      57
  6. WarLock

    WarLock Power Member

    telepac e webside sao as que conheço, ambas usam o 0/35 a nivel de autenticação no entanto a telepac usa pap e a webside chap (e possivel que aceite pap tb.)
     
  7. gnu

    gnu Power Member

    pega no teu cd original do speedtouch

    ve o fixeiro phonebook.ini no cd

    lá tem os valores VCI e VPI do teu ISP
     
  8. pureluck

    pureluck Power Member

    lol, está resolvido :D

    antes de mais um grande obrigado pela ajuda que prestaram :)

    o problema residia no firmware do aparelho, que, de duas uma, ou seria um firmware não específico para o router, ou estava muito desactualizado (tanto é que na tab "advanced" nem aparecia o tal separador WAN). :rolleyes:

    fez-se então o upload do firmwarezitu e tá a trabalhar que nem um mimo...

    fiquem bem :cool:
     
  9. JoeCooL

    JoeCooL Power Member

    ppl tenho um router/modem que me foi oferecido pela beltronica ( sistemas RDIS ), modelo so diz atrás no modem -> ADSL TOP - BELCOM NET.

    Tenho ao router ligado 4 pc´s em rede tudo a funcionar bem...
    a minha duvida era se alguem me podia informar como vejo o IP do router para poder entrar no menu dele e fazer as devidas configurações....


    FiKeM BeM!! [][]
     
  10. gnu

    gnu Power Member

    faz na linha de comandos
    ipconfig /all
    o teu default gateway é o IP do router/modem
     
  11. WarLock

    WarLock Power Member

    entao ....

    o router ha de ser a default gateway das maquinas...

    ou tens algum processo ip magico por ai que eu desconheça ?
     
  12. JoeCooL

    JoeCooL Power Member

    huumm...

    mas para entrar no menu do router para configurar vou ao IE e mete http://ip ???? ou é preciso alguma coisa de especial?


    é k este modem é bué eskesito não trás instruções nem CD!! >(
     
  13. Flyer

    Flyer Power Member

    exacto...se ja tens o IP...tipo 192.168.100.1 ou 192.168.0.1 ou coisa q o valha..

    http://ip_do_router

    e ele deve te abrir a page...depois tb te deve pedir a pass...e username..

    geralmente será

    user e pass EM BRANKO...

    user ADMIN ou admin ou administrador ou coisa q o valha e pass em branko...

    se nada der....ve o manual (n ha em versao electronika? nem no site?) pelo default (depois de tentares um RESET :D)

    fika bem
     

Partilhar esta Página