1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Configurar Thomson (Netcabo) c/ ASUS WL-520G (Wireless)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ricjps, 1 de Junho de 2006. (Respostas: 2; Visualizações: 2576)

  1. ricjps

    ricjps Power Member

    Mais uma vez venho recorrer aos Vossos sábios conhecimentos.
    Tenho internet Netcabo com o modem Thomson instalado, que funciona perfeitamente estando ligado directamente ao PC através de cabo de rede. Acontece que pretendo ter wireless em casa e adquiri um ASUS WL-520G, que instalei conforme mandam as regras, liguei o modem à porta WAN do router e liguei através de um cabo de rede o PC ao router, acontece que deixo de ter internet.
    Já tentei algumas coisas, mas ainda não consegui obter resultados, corri o wizard da Netcabo que me diz que não consegue detectar o modem (mas ele está ligado ao router), não sei que mais fazer...
    Alguma dica?!
    Obrigado!
     
  2. xupetas

    xupetas Banido

    suponho que esse router seja tb wired... concentra-te no manual dele nessa fase.
    cheira-me que tas com um problema de NAT ou entao o router não está por dhcp.
     
  3. Tomekk

    Tomekk Power Member

    re;

    Concordo com o que o xupetas diz.

    Como disseste tens que ligar o modem por cabo de ethernet ao wl520g, configurar o router para obter o IP e os dns automaticamente.

    Claro está tambem terás que configurar o router para criar um servidor de dhcp.
     

Partilhar esta Página