1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Consumos Netvisao

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Fernandinho, 26 de Agosto de 2005. (Respostas: 25; Visualizações: 1691)

  1. Fernandinho

    Fernandinho Banido

    Pessoal, tudo bem convosco? ;)

    Não sei se vou repetir algum tópico, tentei pesquisar mas não encontrei solução... na casa dos meus Pais tenho Netvisao, e como não tenho estado lá sem usar a net já tenho quase 15% de consumos, pois todos os dias a todas a horas contam-me downloads... com o pc desligado e o modem também e pimba... só contam mesmo downloads, uploads não...

    Acontece o mesmo a alguém? :rolleyes:

    Só estou a ver esta cena este mês, pois em 5 ou 6 anos de Netvisão nunca aconteceu tal coisa... :eek:

    Cumprimentos
     
  2. PJGS

    PJGS Power Member

    Já tive um problema semelhante há uns tempos atrás. Durantes umas 2 ou 3 semanas apareceiam contagens de algumas centenas de KB em todas as horas.
    Os gajos da cabovisão não me deram uma explicação lá mto convincente, mas afortunadamente a coisa normalizou.
     
  3. JuSt_Me_AnD_yOu

    JuSt_Me_AnD_yOu What is folding?

    Melhor maneira será ligar para lá e explicar a situação. Com um pouco de sorte eles põe os contadores a zero eheh.
     
  4. Fernandinho

    Fernandinho Banido

    Então vou ter que mandar vir com eles para saber o que se passa, pois a mim tem sido desde o dia 1 de Agosto! :eek:

    Não é que me faça diferença, estaos no fim do mês e só tem cerca de 15%, mas se não usei, porque é que aquilo está assim!?

    Depois colocarei aqui a resposta deles.

    :p
     
  5. El sebasti

    El sebasti Power Member

    Esses 15% passariam facilmente despercebidos se tivesses usado a net este mês. Eles têm que corrigir isso pois o problema pode-se arrastar.
     
  6. Fernandinho

    Fernandinho Banido

    Já mandei um e-mail a pedir explicações.

    Vamos lá ver o respondem eles...

    Por acaso em vários anos que tive Netvisao nunca aconteceu tal... e só reparei ontem, pois o PC não foi mexido, já lá vai com 15% de tráfego... se não o usei não têm que lhe mexer, não acham?

    O mais estranho é que o PC estava desligado e o Modem também!
     
  7. XPu

    XPu Power Member

    os teus pais andaram a navegar :P
     
  8. Fernandinho

    Fernandinho Banido


    Não andaram nada :D Eles não estiveram em casa sequer! :007:
     
  9. Fernandinho

    Fernandinho Banido

    Ora vejam bem a resposta dos meninos... parece que aprenderam com a Netcabo, pois apesar de eu ter dito que o PC estava desligado da electricidade não serviu de nada...

    Exmo(a). Sr(a). :

    Desde já agradecemos o seu contacto.

    Informamos que o "tráfego residual" é apresentado sempre que o modem esteja ligado à electricidade. Para que estes valores não sejam apresentados, não basta desligar o modem no botão, o equipamento deve ser desligado da corrente eléctrica.

    No entanto, salientamos que estes valores são mínimos e não vão ser significativos para os consumos mensais dos clientes.

    Com os melhores cumprimentos,

    Cabovisão: Telefone, Televisão e Internet.
    http://portal.cabovisao.pt
    [email protected]


    :lol: valores mínimos mas que num mês perfazem nesta altura mais de 15% 8o
     
  10. QuickFire

    QuickFire What is folding?

    Tão mas o modem não estava desligado da corrente ?
     
  11. Fernandinho

    Fernandinho Banido

    Exactamente... o modem estava desligado da corrente... em mês nenhum me contou assim... só agora este mês de Agosto... e eles dizem que é normal... normal o tanas! Consumir 15& sem ter o PC ligado e o modem desligado da corrente.... ainda por cima dizem que o modem tem de estar desligado da corrente... daaahhh... e o que é que eu disse?

    Este atendimento da Netvisao também é uma anedota, o que vale é que o serviço prestado até é bomzinho :007:
     
  12. estava a ler o teu post e fui verificar os meus, para ver se tinha acontecido o mesmo



    mas por aqui tá tudo OK ;) (fui de férias entre 6 e 20), e deixei o modem desligado....., esse problema devia ser geral e não especifico do teu modem... nao volta a empregada andou a navegar :p


    []
     
  13. apocalipsus

    apocalipsus Power Member

    Os meus tb sao estranhos, contam-me downloads de happy hours e eu nesse tempo nunca tenho o pc ligado, nao faz mal desconta depois :P
     
  14. CorreiaRS

    CorreiaRS Power Member

    no meu caso aconteceu isso prai durante duas semanas. coincidiu com a altura que mudaram a velocidade (4x mais) nessa altura, só mesmo com o modem desligado da corrente é que nao contava. em stand by contava.
     
  15. Fernandinho

    Fernandinho Banido

    A mim nunca me aconteceu e já me mudarama velocidade há mais de 1 mês... só este mês é que está assim... mas o pior é que o meu conta mesmo com o modem desligado da luz! :confused:
     
  16. MaLok0

    MaLok0 Power Member

    isso sao tretas deles, se o tens mesmo cortado/desligado da corrente electrica reclama.
     
  17. mikan

    mikan Power Member

    Tens o MAC do modem clonado.
     
  18. MaLok0

    MaLok0 Power Member

    sobre isso, tambem é uma hipotese... pergunta em que datas o modem fez reset... mas quem clonou o mac, duvido que só tivesse gasto 15% do trafego.
     
  19. mikan

    mikan Power Member

    Utilizavas uma única fonte, ou várias? :zzz:
     
  20. Fernandinho

    Fernandinho Banido

    :wow: WOW... pessoal... troquem lá isso por miúdos.... o que é que vocês querem dizer com essas coisas da fontes e dos mac clonados??
     

Partilhar esta Página