1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Contas de utilizador limitadas sem ligação de rede

Discussão em 'Windows Desktop e Surface' iniciada por RudigerMK2, 30 de Agosto de 2006. (Respostas: 1; Visualizações: 540)

  1. Companheiros internautas:

    Desde há alguns dias que ando com este problema, no XP Pro, para o qual não encontro a causa e muito menos a solução. Não sei exactamente quando, mas a partir de dada altura todas as contas de utilizador limitadas, deixaram de ter disponível a ligação à internet. A ligação pura e simplesmente não está, como devia, na pasta "ligações de rede".
    Alterando a conta para uma com privilégios de administração o problema resolve-se, o que me leva a crer que alguma definição de segurança terá sido alterada. Nem passando para "utilizadores avançados" resolve.
    Também experimentiei criar uma nova ligação com base no modem 56K e esta já aparece nos outros utilizadores. Apenas a que corresponde à banda larga com o modem alcatel a360 é que não há meio de ficar disponível.
    Alguém tem ideia onde possa ter de se dar uma afinação?

    Desde já muito obrigado pela vossa ajuda.
     
  2. shello

    shello Moderador
    Staff Member

    Nas propriedades da ligação em questão, vai a avançadas e vê se não tens lá uma opção para partilhar com os utilizadores "neste computador".

    Cumps
     

Partilhar esta Página