1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Continua o Problema: Inicio com ambiente de trabalho Vazio

Discussão em 'Windows 7 e anteriores' iniciada por bruno35720, 30 de Dezembro de 2008. (Respostas: 5; Visualizações: 1140)

  1. Boa tarde.

    Estou com um pequeno problema ao iniciar o W. vista no meu portatil. Sempre que inicio os meus icones do ambiente de trabalho não aparecem... ou melhor aparecem momentaneamente e depois desaparecem. Com o botão do rato do lado direito consigo ir à barra "VER" e aparece "mostrar icones do ambiente de trabalho" já seleccionado, mas retiro a selecção e volto a seleccionar e lá aparecem os icones. Contudo, na próxima vez que reiniciar o sistema, tenho de repetir o mesmo processo.

    Alguém me pode ajudar a resolver esta situação de uma forma mais definitiva????

    Obrigado.

    Bruno
     
    Última edição: 6 de Janeiro de 2009
  2. kazuza

    kazuza Power Member

    Colocaste esse portatil pertencente a um dominio? Como no trabalho, por exemplo?
     

  3. Penso que não... mas se coloquei foi como "em CASA"

    Mas terá alguma coisa a ver com isso ???

    E como contornar a situação???
     
  4. Continua o problema.... :(

    Boas tardes,


    O meu problema continua por resolver...

    Alguém pode dar alguma sugestão???

    Obrigado.

    Bruno.
     
  5. Boleador

    Boleador Power Member

    Boas!

    Tenta uzar o Ccleaner!
     

  6. Obrigado,

    Mas tenho algum receio de apagar o que nao devo...

    Vou tentar!

    Mas se alguém tiver outra solução, por favor... digam qq coisa.

    Obrigado,

    Bruno.
     

Partilhar esta Página