1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

converting textures problem....

Discussão em 'Overclock & Benchmark' iniciada por CrONiK, 12 de Setembro de 2002. (Respostas: 7; Visualizações: 1463)

  1. CrONiK

    CrONiK 1st Folding then Sex

    ppl como ja disse n consigo instalar o 3DMARK no meu pc qdo esta na parte da instalação (converting textures) bloqueia completamente o pc para rato para tudo tenho de fazer reset mas o esquezito é k já instalei e já corri o programa neste pc e agora acontece isto, ja troquei de OS e tudo mas continua na mm HELP ME PLEASE.... []'z :003:
     
  2. oc_nightmare

    oc_nightmare Power Member

    ja experimentaste formatr o disco rigido e instalar tudo outra vez?
     
  3. SKATAN

    SKATAN Power Member

    o sistema parece estar instavel
     
  4. CrONiK

    CrONiK 1st Folding then Sex

    o esquezito é k se o sistema estivesse instavel n dava para instalar uma unica vêz...e já deu agora começou a bloquear...e sim já formatei 2x meti o 2k numa vêz e fazia o mesmo agora voltei ao XP...já n sei k fazer...é k só bloqueia mesmo a instalar o 3DMark pk outros n bloqueia...:003:
     
  5. CrONiK

    CrONiK 1st Folding then Sex

    Tive agora a correr o 3DMARK2000 e correu na boa instalou na boa e td so n consigo é instalar o 2001 continu-o sem saber o k se passa :(

    []'z ppl e vejam se me podem ajudar :003:
     
  6. Crusher

    Crusher Power Member

    Cronick,

    Experimenta tirar essa RAM daí... a K7S5A dá-se mal com alguns módulos SDR.

    Também é boa ideia se tens tudo bem instalado. DX, drivers da gráfica (não utilizes os que vêm com o CD) e os SiS AGP.


    Boa sorte.

    P.S.-Evitarias abrir outra thread sobre o mesmo problema, portanto vou fazer um merge.
     
  7. CrONiK

    CrONiK 1st Folding then Sex

    mas é assim se fosse da ram eu nunca teria conseguido fazer antes o problema e k eu já consegui fazer uma vêz com o mm sistema n mudei nd...o estranho é isso e agora nem instalar consigo...e qto a novas threads eu so abro pk ninguém ligava ao k eu dizia pk já estava a ir mto para baixo e então o ppl n liga...[]'s :003:
     
  8. SpEeDyGoNzAlEs

    SpEeDyGoNzAlEs Power Member

    Mas o teu único problema é essa coisada do 3DMark?... Caga nisso e siga para bingo!!

    De qualquer das formas, estás a instalar de um CD? Ou de um ficheiro que tens algures no PC? Se for a segunda hipotese, tenta sacar o ficheiro novamente, ou instalar a partir de um CD qq que tenha isso por aí... Poderá ser um dos problemas, sei lá :)

    Inté
     

Partilhar esta Página