1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Corrompe tudo

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por speicherspule, 30 de Maio de 2009. (Respostas: 15; Visualizações: 920)

  1. speicherspule

    speicherspule I quit My Job for Folding

    Boas pessoal, tenho um pc que corrompe tudo!" eu tento gravar uma coisa na pen ou cd, e corrompe TUDO!! nao konsigo que uma coisa chegue sem ser corrompida... uma coisa que nao sei se é o culpado, é ter uma ram com velcidade inferior...

    Sugestoes?
     
  2. Judas

    Judas Moderador
    Staff Member

    Virus, worms, trojans, bicharada como tal?

    Se não for nada disso, então podes ter um problema de hardware.
     
  3. Ibodhi

    Ibodhi Power Member

    Se não tens nenhum problema de software, acredito que o teu processador esteja instável, ou que existe um problema de compatibilidade entre as peças do teu computador .. Fizeste algum tipo de overclock ?
     
  4. speicherspule

    speicherspule I quit My Job for Folding

    n, fiz underclocking, pois nao consigo ter o pc estavel com as memorias...
     
  5. Ibodhi

    Ibodhi Power Member

    E com isso, baixaste o vcore ? Se sim, verificaste se estava estável ?
     
  6. speicherspule

    speicherspule I quit My Job for Folding

  7. speicherspule

    speicherspule I quit My Job for Folding

    é normal o vcore estar a 1.87??
     
  8. LIDH

    LIDH Power Member

    1.87? o.O n percebo nada de OC a amds..mas nao sei..aqui o meu p4 anda nos 1.4, adiante
    ades de testar isso ai com o prime..para veres se está estável..
    se tiver estável..pega num bom Anti-Virus e faz a scan, depois corre programas para detectar spyware e afins..
    se nao resolver..tenta dar-lhe um format e ve se a situação se verifica..se se verificar..e problema d hardware..

    ps: a ram nao tem nada a ver..creio eu..se a ram tivesse marada dava-te automaticamente BSOD
     
  9. speicherspule

    speicherspule I quit My Job for Folding

    e dava antes, kuandop eu nao baixei o cpu... n tenho nenhum virus (kis power!!!:004:) mas 1.89´axo que é um bocado alto!! tou a correr o prime95 e ate agora a full chegram a 52º e o vcore a 1.92!
     
  10. LIDH

    LIDH Power Member

    txee la..procura na net a vcore recomendada pa isso..pk aparentemente isso anda mt alto..ve o que se passa..

    vi agr que fizeste underclocking..pa..a tua board n te deixa controlar a velocidade das rams? aqui a minha deixa escolher a velocidade da ram..por ex: ddr 166, 200..
    "vasculha" um pouco a bios e ve se da para escolher isso, ve tambem se nao mecheste nos timmings..
     
  11. speicherspule

    speicherspule I quit My Job for Folding

    as memorias tao no minimo (axo que é 166), so mexi nesta feequencia, e no processador... mas este pode sero problema? se tirar a ram fico com 256mb.... ? pk as vezes passa normal, ou nao.. lol
     
  12. steelballzz

    steelballzz Folding Member

    para esse cpu é quase normal, não me recordo bem mas tenho quase a certeza que era acima de 1,6

    dá-me a sensação que a board deve estar em auto e a subir automaticamente o vcore
     
  13. speicherspule

    speicherspule I quit My Job for Folding

    mas o vcore ja teve em 1.4.. Conheces a minha board?
     
  14. speicherspule

    speicherspule I quit My Job for Folding

  15. CardosoC

    CardosoC Power Member

    Isso pode ser problema do disco rígido
     
  16. rav3n

    rav3n Power Member

    1.75v para palomino's e 1.65v para TB ;)

    problemas de corrupçao de dados são causados pelas em principio pelas rams, cpu e/ou discos.
    testa isso:
    rams ->memtest, cpu-> orthos ou prime95, disco rigido -> hdtune ou hdtach, ou outra app que leia o SMART do disco
     
    Última edição: 1 de Junho de 2009

Partilhar esta Página