1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

CPU Intel T3400 [Resolvido]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por The Todd, 12 de Abril de 2009. (Respostas: 6; Visualizações: 1628)

  1. The Todd

    The Todd Power Member

    Aconteceu-me uma situação no mínimo estranha ao CPU do meu portátil do e-escolas (Acer Extensa 5630Z).

    Ora bem, de repente a velocidade de relógio do CPU passou dos normais 2.4Ghz para apenas 1GHZ, entenda-se que não alterei nada no computador e mesmo quando está a BOINCAR, ou seja CPU em full-load não passa dos ditos 1GHZ, foi de um dia para o outro, já fui à BIOS do portátil mas não tem nenhuma opção referente ao CPU.

    O que puderá estar a causar este problema? Já googlei e googlei e não encontro uma unica solução.

    Abraços.
     
    Última edição: 12 de Abril de 2009
  2. rustyballzz

    rustyballzz Power Member

    mete um print do cpu-z

    cumps.
     
  3. rustyballzz

    rustyballzz Power Member

    que acontece quando tentas zipar um file grande com o cpu-z aberto?

    cumps.
     
  4. The Todd

    The Todd Power Member

    A velocidade do CPU fica exactamente na mesma.

    Já tentei de tudo, não sei mesmo o que possa ser.


    Abraços.
     
  5. The Golden Eagle

    The Golden Eagle I quit My Job for Folding

    Não estarás com o plano "Poupança de Energia"? No meu HP quando meto esse plano a velocidade da CPU desce para os 800Mhz.
     
  6. The Todd

    The Todd Power Member

    Tenho o computador em "alto desempenho", mas fui as defenições avançadas de energia e fui a zona do CPU, a verdade é que estava a 0% em "gestão de energia do CPU, pôs 100% e o problema resolveu-se. Não deixa de ser estranho já que não mexi em nada.

    Obrigado pela solução, estou mesmo a precisar do portátil já que o PC principal vai estar parado devido à gráfica ir para RMA.


    Muito obrigado pelo tempo rustyballzz também. ;)
     

Partilhar esta Página