1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Avaria CPU ou MB?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por @deye, 8 de Junho de 2012. (Respostas: 4; Visualizações: 591)

  1. @deye

    @deye 1st Folding then Sex

    Boa tarde a todos.

    Recentemente um dos pc's de cá de casa deixou de funcionar. Começava o processo de boot e quando aparecia o logo do windows dava reset. Com o material que tinha disponivel fui eliminando possiveis fontes do problema.
    O pc em questão é:
    Asus P5n-EM
    Intel C2D e6600
    2*1GB Gskill 6400

    Testei os modulos de memoria separadamente e o problema continua. Testei com outra fonte de alimentação que estava a funcionar noutra maquina e nada. Assim sendo supostamente o problema reside ou no CPU ou na MB. Pesquisei e tudo apontava para que fosse um problema de MB. Como tal arranjei uma P5QPL-AM. Liguei tudo direitinho e qual não é o meu espanto quando me deparo com isto:
    http://img228.imageshack.us/img228/6503/img20120608195756.jpg
    Noutras condições não tinha duvidas de que se tratava de um problema da bios. No entanto, a board é nova e já existia um problema anterior, daí a minha duvida. Este erro pode ser causado pelo CPU por exemplo?

    Cumprimentos e obrigado
     
  2. Esse CPU(c2d e6600) não aparece na lista de compativeis com a MB(P5QPL-AM).
     
    Última edição: 8 de Junho de 2012
  3. @deye

    @deye 1st Folding then Sex

    Tens razão. Apesar de aparecerem na lista cpu's anteriores e posteriores ao C2D e6600, este não aparece. Obrigado
     
  4. pauloraphael

    pauloraphael Suspenso

    Desculpe usar este tópico, mas um gajo mandou MP a dizer que se quero trocar a minha board msi b85 g43 gamming por 2 placas mae ABIT IB9... É bom ou não?
     
  5. w@rrior

    [email protected] Power Member

    Tu é que tens de saber se precisas de uma/duas board`s antigas, para mim são museus ( ABIT IB9).
     

Partilhar esta Página