1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Cpu - Z 1.40

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ARKANGEL, 1 de Junho de 2007. (Respostas: 10; Visualizações: 606)

  1. ARKANGEL

    ARKANGEL Power Member

    boas,


    sakei o cpu-z 1.40 i diz k o multi do cpu é x6 :eek:, no asus ai suite tenho x9 i nu cpu-z anterior tn era x9



    tenho OC nu cpu teoricamente seria 9x356=3204mhz, mx no cpu-z ta 6x356=2136mhz

    e erro do cpu-z

    cumpz,
     
  2. Scarecrow

    Scarecrow Power Member

    Não tens tipo o speedstep ligado? Mete o PC a fazer o Super-PI ou qualquer coisa do género(a puxar por ele) e vê se no CPU-Z isso não fica normal

    Cumps
     
  3. ARKANGEL

    ARKANGEL Power Member

    speedtep?!

    ke isso?

    edit: tens razao enkuanto o superpi tava a calcular o multi passou pa 9, ms logo k acabou poassou pa 6-.-
    cumpz,
     
    Última edição: 1 de Junho de 2007
  4. Scarecrow

    Scarecrow Power Member

    Os processadores intel têm essa feature que baixa o multiplicador quando o CPU não está a ser utilizado (para poupar energia, ter temperaturas mais baixas etc)
     
  5. ARKANGEL

    ARKANGEL Power Member


    thanks, plo esclarecimento

    ja agora cmo e k desligo isso??

    e k antes tava sempre com o multi a 9

    cumpz,
     
  6. DARKiller

    DARKiller I quit my job for Folding

    bios, ta la!
     
  7. ARKANGEL

    ARKANGEL Power Member

    brigd

    ja agora gostava de saber cmo e k isso se ligou:)

    antes n tava assim

    cumpz
     
  8. Scarecrow

    Scarecrow Power Member

    Mas já te aparece a 9?

    Anyway eu não vejo nenhum motivo para deixar o speedstep desligado (mesmo fazendo OC) se passas muito tempo no PC só na net ou a fazer outras cenas..não precisas de uma frequência de CPU tão elevada.. assim ficas com isso mais fresco e poupas energia, etc

    Assim que entras num jogo ou qualquer coisa que puxe mais.. o multiplicador volta aos 9 automaticamente.. por isso nunca tens perda de performance

    Cumps
     
  9. ARKANGEL

    ARKANGEL Power Member

    kuando tou no ambiebte de trabalho ta a 6, agora ajogar n sei

    cumpz,
     
  10. Romani48

    Romani48 Power Member

    talvez tenhas feito um load optimal settings, ou um reset a bios...
     
  11. WindWalker

    WindWalker Power Member

    Usa a monitorização do Everest...
     

Partilhar esta Página