1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Home Cinema] Creative Inspire 5.1 - Digital 5700

Discussão em 'Home Cinema' iniciada por PALEXSP, 28 de Janeiro de 2013. (Respostas: 0; Visualizações: 834)

  1. Olá a todos os membros...<br>Estive a ler alguns tópicos que constam deste fórum e achei fantásticas, as respostas e soluções apresentadas por alguns membros, no que respeita o tópico que escolhi e assim sendo decidi registar-me para poder contar com a vossa ajuda.<br>Tenho já faz algum tempo, um sistema de som da Creative, com o qual continuo fascinado, pk após diversas consultas e experiências, achei que este satisfazia as minhas necessidades.<br>Tenho este sistema ligado á minha televisão e recentemente, tendo adquirido uma PS3, faço uso do mesmo para obter assim o melhor som dos jogos, mas recentemente surgiu um problema, que persiste no sistema de som, estando ligado ao DVD, ou á PS3, através do cabo digital.<br>O aparelho identifica automáticamente o sinal digital, como é normal fazer, mas após 10/15 segundos, deixa de existir, apagando o led correspondente e deixando de emitir qualquer som.<br>Estava a pensar levar o aparelho a uma loja da especialidade, a qual não conheço alguma, mas gostaria de tentar solucionar o problema, se este não fosse muito complicado.<br>Já tentei várias soluções, com Dvd's originais, diferentes jogos, desligar/ligar o aparelho em simultâneo, verificar programações, etc...mas até ver, não funciona e o que é mais incrível, foi por falta de uso que aconteceu, pk já não ligava o sistema faz já 2 meses e para minha surpresa, aconteceu este problema...<br>Se alguém tem um caso parecido, ou tem alguma ideia ou solução para o problema, agradeço toda a v/colaboração.<br>Cumpts<br>PP
     

Partilhar esta Página