1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

cs: cl_flushentitypacket

Discussão em 'PC Gaming' iniciada por pedro_r9, 5 de Julho de 2007. (Respostas: 43; Visualizações: 13058)

  1. Boas ppl!! O problema é o seguite.... Desde q mudei o tarifario da net de 3m pa 8m da tvtel nao consigo jogar counter strike, devido a lag e brakes. E o q me aparrece no canto sup direito é isto " cl_flushentitypacket" . Gostaria de saber uma soluçao para isto e continuar a dar uns tiros :-D
     
  2. Baderous

    Baderous Banido

    Costuma acontecer quando os serviços estão a fazer actualizações ou a configurar qualquer coisa. Normalmente demora um dia, no dia seguinte já está direito. Agora se te está a demorar mais do que 1 dia, acho estranho...
     
  3. Obrigado pela tua resposta mas isto ja esta a durar a dois dias e ja tentei instalar novamente o jogo e tive a ver em alguns sites o que e.... diziam la que era da velocidade da net que estava fraca mas eu fis o teste a velocidade e estava muito boa !

    Nao faço mesmo a minima :(
     
  4. Psyke89

    Psyke89 Power Member

    Tens só o CS ligado?
     
  5. Bickuribox

    Bickuribox Power Member

    eu tb mudei de 4 megas para 8 megas tb me aconteceu isso mas desde que mudei para um router de 8mgas isso ja n me acontece
     
  6. Um router ou um modem de 8m ???
     
  7. Sim so mm o cs, nada de e-mule nem msn. Por isso é q axo mto estranho. :(
     
  8. CL_FlushEntityPacket

    Boas pessoal.

    deixO aki O meu pOst porque tb tenhO O msm prOblema("CL_FlushEntityPacket") quee O pedro_r9!! ='S

    e gOstaria se pOssivel que me indicassem O que fazer para resOlver O mesmO!! =D

    AgradeçO desde ja a vOssa atençaO!! :001::001:
     
    Última edição: 20 de Outubro de 2008
  9. telmo_d

    telmo_d Power Member

  10. jonny__27

    jonny__27 Banido

    RoxoR recuso-me a responder a um post que não está escrito em português.
     
  11. madsantos traxs

    madsantos traxs Power Member

    lolada :x2:
     
  12. M33

    M33 Power Member

    Mesmo

    OlAh EuH xOuH oH aNtOnIoH
     
  13. madsantos traxs

    madsantos traxs Power Member

    Va, nao gozemos com o AnTonIUH :joker:
     
  14. M33

    M33 Power Member

    Enfim a sério não sei como é que há pessoas que conseguem escrever assim, mas chega de Off-Topic :)
     
  15. Frabex

    Frabex Power Member

  16. PanterA

    PanterA Power Member

    Esse problema acontece quando têm algo em background a comer-vos a largura de banda, e deixa-vos o CS lento..

    Actulizaçoes de alguma programa, P2P....
     
  17. quando jogo so tenho mesmo o CS ligado nada mais!! =S
     
  18. PanterA

    PanterA Power Member

    isso é que é mais estranho. Nada de firewall a correr em background?

    Se não, não sei o que possa ser. Talvez um bad day do teu ISP?
     
  19. firewall so o do windows!


    "Talvez um bad day do teu ISP?"

    ????????

    Desculpa la a minha ignorancia Xp
     
  20. PanterA

    PanterA Power Member

    Um dia mau do teu provedor de internet( clix, sapo, cabovisao)?
     

Partilhar esta Página