1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

D-Link 320T

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por A-House, 11 de Julho de 2008. (Respostas: 4; Visualizações: 623)

  1. A-House

    A-House Power Member

    Olá de novo,

    Venho a este forum pedir ajuda de novo, desta vez é por causa de um modem que adquiri para conseguir correr alguns servers de vários jogos cá em casa, mas o problema é o seguinte, quando eu adquiri a sapo adsl, já quase há 5 anos, deram-me um router (speedtouch 570), nunca tive queixas deste router, era muito porreiro e usei-o durante muito tempo, mas há um ano, a net falhava-me constantemente então liguei para o apoio técnico da sapo, e eles disseram que era melhor adquirir outro router, comprei então (na loja da pt) o speedtouch 585, não é bestial, mas serve...

    E agora o verdadeiro problema, passado algum tempo começei a desenvolver um projecto de um servidor de tibia, quando já tava tudo completo, decidimos hosta-lo, só que era preciso um modem, então para não deitar tempo fora, adquiri um na *****, D-Link 320T, o modem funcionou bem durante 2 meses ou coisa parecida, mas como não utilizei mas o server voltei a mudar para o router, mas como decidi por o server de novo on, liguei o modem de novo, e qual foi o meu espanto quando acabado de o configurar, não tinha acesso á net. Estava tudo bem configurado, inclusive resetei o modem 2 vezes, para configurar de novo e não deu em nada, após a configuração do modem não consigo aceder a net.

    Por estranho que pareça cada vez que ligo o modem aparecem diferentes redes, uma cham-se Rede, outra Privada2, outra Ligação Desconheçida, o que é muito esquesito, então gostava de saber se me podiam ajudar, porque queria por o meu modem on again,

    Para acabar vou por só mais umas duvidas:


    • Penso que o meu vizinho me está a aceder ao router via wireless, existe alguma maneira de ter a certeza que ele não está, ou por um código no router?

    • Já ouvi falar que se pode ligar o modem ao router via bridge ou lá o que era e gostava de saber se isso funciona, e se funciona bem como faze-lo.

    Abraço,
    Arktik
     
  2. A-House

    A-House Power Member

    E quantos ao resto das questões? Não podes providenciar mais ajuda? O tutorial que me mandaste estava muito bom obrigado ;)

    Alguém me pode ajudar? É um bocado urgente.

    Bump.
     
    Última edição pelo moderador: 13 de Julho de 2008
  3. A-House

    A-House Power Member

  4. A-House

    A-House Power Member

Partilhar esta Página