1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

dane-elec so s pvr - problemas com config de rede

Discussão em 'Home Cinema' iniciada por P|C, 26 de Dezembro de 2008. (Respostas: 2; Visualizações: 631)

  1. P|C

    P|C Suspenso

    sei que não é o melhor leitor :) mas o meu cunhado comprou-o neste natal e estou com problemas na rede.

    já configurei a rede e já consigo aceder via rede a pasta no pc, só que não me aparece nada... já limpei a pasta toda e deixei um filme e 1 mp3 e mesmo assim não vejo nada pelo aparelho.

    obrigado
     
  2. lagosta80

    lagosta80 Power Member

    Eu quando tive um equipamento desses em casa nao tive de configurar rede nenhuma para ter acesso aos filmes por rede, ou seja, deixei que fosse o equipamento a atribuir a configuração IP e bastou-me ir procurar filmes na rede para aparecer tudo ok, desde que os filmes estivessem partilhados no windows. Atenção que o Windows Vista é meio manhoso para partilhar coisas, ja experimentaste aceder à tua pasta partilhada ( com os filmes, etc) a partir de outro PC? Se conseguires isso sem meter username e password o Dane-elec tb deve funcionar.

    Toma atenção às firewalls que possas ter activadas que te possam estar a bloquear o acesso aos serviços de partilha e rede
     
  3. P|C

    P|C Suspenso

    boas, o pc onde tenho a pasta partilhada é no xp, activei a conta Guest (mudei-lhe o nome para guest, pois em pt é convidado :)) e consigo aceder à pasta pelo aparelho, só que não me aparece o conteudo da mesma...

    ligações: pc - routerZon, dane - routerZon

    não sei mesmo o que possa ser... e no dane activei o dhcp para auto.
     

Partilhar esta Página