1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Deixei de apanhar net

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ronaldounited, 19 de Janeiro de 2009. (Respostas: 12; Visualizações: 2062)

  1. ronaldounited

    ronaldounited Power Member

    Boas

    Tenho o modem da thomson (netcabo) e um router wireless Linksys WRT54GC(da netcabo tambem) e o problema é o seguinte, apanhava a net sempre direita com o maximo de sinal e tudo nao tinha problemas nenhuns, só que ontem tentei ligar a Nintendo DS por wireless mas ela so apanhava o sinal mas dizia que nao era compativel, por isso fui ao site do router para ver se tinha a firewall activa ou coisa do genero e fui la a uma parte que diz para permitir ligação para os seguintes ips e em baixo tinha muitos para meter e eu fui la e meti para negar, o modem fez reset e apartir daí nunca mais consegui ter net wireless, o portatil ate apanha o sinal e sempre no maximo mas sempre que eu carrego e meto a pass ele da erro...agora nao sei se foi por causa daquilo de permitir ips ou se ao reiniciar sem querer la alterou alguma pass e metendo a habitual ele ja nao reconhece, ja que tentei tambem pelo telemovel e ele diz que deu erro na pass.

    agradecia que me ajudassem a resolver este problema, obrigado
     
  2. sombraescura

    sombraescura Power Member

    Perdeu a configuração de ligação ao teu servidor. coloca de novo o user e a pass na ligação a banda larga se não souberes ligar para os serviços que eles vão fornecê-la.
     
  3. ronaldounited

    ronaldounited Power Member

    e como é que faço isso?

    porque tipo eu vou a cena que diz as ligaçoes que encontro e tem la so que ao meter o user e a pass ele diz que deu erro na ligação
     
  4. sombraescura

    sombraescura Power Member

    mas qual é o thomson que tens? Já tentaste ligar para o teu serviço? eles dão-te os passos para restabeleceres essa ligação
     
  5. Volta à página de configuração do teu router e verifica se tem a opção "Restore Defaults" (Restaurar as definições iniciais do router). Ou desactiva as restrições de ip que activaste...
     
  6. ronaldounited

    ronaldounited Power Member


    É o thg540 (modem multimédia) mas esse dá direito até estou na net agora porque estou la ligado directamente, o pior é mesmo o do wireless, e como nesse não consigo entrar na ligação, não posso ir ao site do router fazer alguma alteração



    pois eu ja pensei nisso mas como disse, como nao tenho ligação logo nao consigo entrar na pagina do router
     
  7. Que luzes do modem e do router estão acesas?

    Já pressionaste o botão reset (durante 5 segundos) na parte detrás do router? Depois disto, tem que ser possível aceder à página de configuração.

    Qual o endereço da página de configuração? Experimenta adicionar a expressão "/login.php" no final do endereço.
     
  8. ronaldounited

    ronaldounited Power Member


    boas

    finalmente já está a dar :D

    voltei a tentar varias vezes ligar e desligar os equipamentos e nada, resets ao router e nada, mas depois numa tentativa a fazer reset ao router já ficou a dar mas tipo apanhou sinal da linha como se vie-se "original"...nome original, sem pass, etc... tudo como vem quando se compra o router.

    já tive a por tudo direito por isso já está a bombar :)


    agora tenho a seguinte duvida que gostava que me ajudassem, como é que eu faço para a minha ligação ficar "invisivel" ou seja nao ser detectada por ninguem a nao ser por mim?
     
  9. ||alc||

    ||alc|| I quit My Job for Folding

    No fim de ja teres guardado a rede com as definições ,o que já deves ter feito para te poderes ligar a ela ,agora procura no separador de Wireless na página do teu router ,por algo idêntico a Hide SSID .
     
  10. ronaldounited

    ronaldounited Power Member


    o meu está em espanhol, por acaso nao é Emisión SSID inalámbrica ?
     
  11. amjpereira

    amjpereira Folding Member

    Sim a opção é essa.

    Quanto á DS ele diz que não é compatível porque ela apenas suporte WEP, não WPA.

    Cumprimentos
     
  12. ronaldounited

    ronaldounited Power Member


    ja esta entao.

    a minha está WPA2 Personal que penso que seja a melhor proteção, tenho de mudar para WEP é?

    e nao há problemas depois com a protecção desse modo?
     
  13. ronaldounited

    ronaldounited Power Member

    podes-me ajudar?
     

Partilhar esta Página