1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Deixei de ter acesso ao router (ajuda)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por molhopicante, 28 de Novembro de 2007. (Respostas: 2; Visualizações: 481)

  1. molhopicante

    molhopicante Power Member

    Tenho um router Asus WL600 e um PC principal ligado em rede com um portátil e um receptor de satélite.

    Hoje, ao chgar a casa, tentei aceder ao router através do PC e não consegui.
    Dizia que a página era inexistente.
    No portátil consigo aceder sem problemas.
    Reeinciei o PC, reiniciei o router e o problema continua.

    O resto continua tudo OK.
    A rede funciona normalmente.
    Consigo aceder desde o PC, ao portátil a ao receptor de satélite, sem qualquer problema.

    Consigo aceder à net normalmente através de todos os aparelhos, incluindo o PC principal.
    Só não consigo é abrir a página do router.

    No PC tenho o Kaspersky e o Spy Sweeper instalados e configurados.

    Não modifiquei nenhuma configuração, nem de programas, nem do PC.

    Qual será o problema e a sua solução?

    Obrigado desde já.

    PS:
    Tenho o router em modo wired.
    Está tudo ligado por cabos e tenho o wireless desligado.
     
    Última edição: 28 de Novembro de 2007
  2. redowk

    redowk Power Member

    limpa os cookies do browser (ou melhor limpa tudo)

    tenta com outro browser

    reinicia deve ficar ok (o router tb)
     
  3. molhopicante

    molhopicante Power Member

    Obrigado.

    Acertaste em cheio.

    Já está tudo OK. :009:

    Obrigado mais uma vez.
     

Partilhar esta Página