1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

dekstop não arranca

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por bhfc1977, 24 de Agosto de 2007. (Respostas: 13; Visualizações: 1078)

  1. ontem o meu dekstop ficou bloqueado e tive que desligar na ficha mesmo.
    agora, quando o ligo não arranca. fica a ventoinha a trabalhar e mais nada...
     
  2. FBR

    FBR Power Member

  3. Kamipt

    Kamipt Power Member

    Não arranca em que parte te referes, fica no post(bios) a detectar o hardware, ou na altura do arranque do windows.
     
  4. nem bios new windows. o gajo está a trabalhar mas nada... o monitor até se desliga com a mensagem "no input".
     
  5. Kamipt

    Kamipt Power Member

    Não tens apitos quando o ligas? Podes abri-lo(com ele desligado) limpar a poeira das placas , das ventoinhas, podes experimentar retirar as placas pci e as memórias e voltar a encaixar.
     
  6. luxboy

    luxboy Power Member

    faz um reset a bios.. e verifica as ligacoes do cabo VGA e tira e encaixa de novo a grafica
     
  7. hoje à noite vou tentar as vossa sugestões. agora estou no trabalho...
    só não sei a parte de fazer reset à bios.
     
  8. Kamipt

    Kamipt Power Member

    Tens links no forum sobre resets à bios, tens duas maneiras procuras no manual da tua board ou na net pelo modelo dela onde se situa um jumper que se encontra na posição normalmente 1_2 e terás que o por com o pc desligado na 2_3, esperas e voltas a colocar na posição 1_2. Outra maneira retiras a pilha do relógio ligas o pc e desligas, colocas a pilha.

    [​IMG]


    Tens aqui a pilha e o jumper normalmente situa-se junto à pilha.
     
  9. continua não funcionar... e não apita quando o ligo.
     
    Última edição: 24 de Agosto de 2007
  10. luxboy

    luxboy Power Member

    uma vez uma board minha kndo foi á vida tmb foi assim.. cheguei a casa.. liguei o monitor.. tava o pc blokeado.. reiniciei desligando mesmo atras.. e nnca mais apareceu imagem.. board pa RMA.. lol
     
  11. fogo o computador ta mesmo doente mas olha ele da um apito quando ligas o pc se nao da é porque o prossessador nao arranca:lol:
     
  12. DjGreen

    DjGreen Power Member

    Tou com o mesmo problema no meu desktop. Liguei-o e nada não dava nada nem no monitor.
    Primeiro utilizei o método universitário...... Dois chutos a ver se resolvia alguma coisa. Nada.
    Depois desmontei-o todo a ver se tinha algum componente marado. Descobri um slot de memória queimado. De vez em quando ligava outras vezes não dava nada na mesma. Desconfio que se desmontares tudo e deres uma boa limpeza és capaz de conseguir alguma coisa.

    Desliga as PCI's todas e tenta arrancar só com a gráfica.
     
  13. desliguei as pci todas e consegui arrancar. depois fiz tentativas e descobri que só quando tem a placa wireless é que não arranca.
     
  14. DjGreen

    DjGreen Power Member

    Tá aí a origem do problema.
     

Partilhar esta Página