1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Desactivar Rede.

Discussão em 'Windows 7 e anteriores' iniciada por DiogoMarques, 2 de Outubro de 2008. (Respostas: 8; Visualizações: 686)

  1. Boas. Ainda fiquei com duvida onde postar isto...:$

    Bom eu no portatil pelos vistos tenho duas redes ligadas logo faz com que eu nao consiga ter net. O que tenho de fazer e simplesmente desactivar uma. (dito pelo reparar e corrigir ou que e do windows vista).
    O problema e que nao encontro nenhuma opcao para o fazer...e tambem a suposta 'Ligacoes de Rede' onde eu faria ai a desactivacao, quando clico, abre e nao aparece nada, clico F5 e aparece o seguinte:

    "A pasta de ligacoes de Rede nao consegui obter a lista de placas de Rede do computador. Verifique se o servico de ligacoes da rede esta activo e a funcionar."

    Nao sei oq fazer :| . Obrigado.
     
  2. SigTerm

    SigTerm Power Member

    Bem isso de ter duas placas de rede não tem nada a ver com teres "net" ou não, eu acho é que pelas mensagem talvez tenhas algum problema de drivers.

    Já procuraste por Updates de drivers para as placas ?

    No na listagem do Hardware do PC as placas aparecem ?
     
  3. Nao e ter duas placas de rede. E ter duas ligacoes de rede (Redes..nao sei :|) activas e pelos vistos teno de desactivar uma...o que nao consigo pelo que ja escrevi acima.
     
  4. olly

    olly Power Member

    Também tenho o mesmo problema. Já coloquei aqui uma thread mas ninguém me respondeu :(
    Até agora ainda não consegui resolver o assunto, o que faço é apagar essa ligação de rede e reparar o controlador de rede (de cada vez que me dá esse erro).
     
  5. E como e que a apagas? Teno estado a tentar e nao consigo. Explica me por favor lol :$
     
  6. olly

    olly Power Member

    Ok, julgo serem estes os passos correctos:

    Na barra de tarefas (ao lado do relógio) ou em "centro de rede e partilha" escolhes "personalizar" na rede que está a mais, desactivas e, do lado esquerdo deves encontrar "diagnosticar e reparar", clicas e o windows repõe a tua ligação.

    Acho que é isto. Depois confirmo quando estiver no Vista e corrijo o que for necessário.
     
  7. stblink

    stblink Power Member

    "Vista ready".. we love it :)
     
  8. Em personalizar nao da nada pois nao esta la o 'desactivar' nem 'eliminar'.
     
  9. olly

    olly Power Member

    Desculpa pela demora mas estive "ausente".

    Os passos correctos são os seguintes:

    Clica no ícone de rede (barra de tarefas) para entrar no centro de rede e partilha
    Ver estado (da rede que está a mais)
    [​IMG][​IMG]
    Desactivar
    [​IMG][​IMG]
    Depois, do lado esquerdo, escolher diagnosticar e reparar
    [​IMG][​IMG]
    Aparece uma janela e escolhes Activar placa de rede...

    Deve resolver (apenas que temporariamente) a questão.
     
    Última edição: 5 de Outubro de 2008

Partilhar esta Página