1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Desapareçeram icones da barra de ferramentas (ao lado do relogio)

Discussão em 'Windows 7 e anteriores' iniciada por D.B.COOPER, 18 de Maio de 2009. (Respostas: 8; Visualizações: 3909)

  1. D.B.COOPER

    D.B.COOPER Power Member

    Boa tarde.
    Queria pedir uma ajuda ao pessoal desta grande comunidade, é o seguinte de um dia para o outro alguns icones que estao na barra de ferramentas ao lado do relogio desapareçeram, tais como o icone para fazer a dispositivos moveis, o icone de progrmas como por exemplo o pear guradian entre outros como e que os posso ir buscar outra vez?
    :009:
    cumps.
     
  2. Judas

    Judas Moderador
    Staff Member

    Podem estar escondidos, ao lado do relogio, tens uma seta? carrega e ve se os icones aparecem.
    Se não tens a seta, deves ter algum bicho ai dentro, corre os antivirus todos que tenhas, sypbot e afins.
     
  3. D.B.COOPER

    D.B.COOPER Power Member

    Eu sei q tenho uma seta :D mas não estão ai isso era o que eu queria.
    Um bichinho penso que não, porque acho que isto me aconteceu depois de instalar um programa acho (Ti connect), sim e o programa para "sincronizar" o pc com a maquina de calcular.Vou correr o antivirus.

    ps:mAs o mais estranho e que se eu fizer um restauro do sistema o gajo resolve me esse problema mas desintala me montes de programas e coisas que tenho recentemente isso eu nao queria.
    Por isso e que eu digo que não deve ser um "bichinho".

    Ps:JA fiz um scan com o ANTIVIR e não detectou nada, alguma sugestão?
     
    Última edição: 18 de Maio de 2009
  4. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    Faz uma lista das coisas mais recentes que tens de voltar a instalar e faz o restauro do sistema.
     
  5. D.B.COOPER

    D.B.COOPER Power Member

    Sem ter que fazer restauro do sistema, não há nenhuma opção ("consola" do windows)?!
     
  6. lfernandes

    lfernandes Power Member

    por acaso não tens o XP? experimenta ires às ligações de rede e no painel lateral escolher "ocultar dispositivos UpNp"
     
  7. D.B.COOPER

    D.B.COOPER Power Member

    Tenho o xp.
    Ja foi as ligações de rede, mas não encontro essa opção no painel lateral?
     
  8. lfernandes

    lfernandes Power Member

  9. D.B.COOPER

    D.B.COOPER Power Member

    Para ja pareçe queo problema esta resolvido.:D
    Vamos ver.:001:
    obrigado.
     

Partilhar esta Página