1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Desesperado com o Speedtouch 516v6

Discussão em 'ISPs' iniciada por ninocas, 29 de Março de 2007. (Respostas: 5; Visualizações: 768)

  1. ninocas

    ninocas Power Member

    Caros amigos:

    Acabei de receber o modem Speedtouch 516v6, no âmbito do processo de migração do meu serviço Sapo de 4M para 8M. Ao instalá-lo terei cometido algum erro ao definir a password e agora não consigo aceder ao interface de configuração. O que devo fazer?

    Um abraço
     
  2. luikki

    luikki Power Member

    dá uma olhadela ao manual!!!!!
    faz um reset....
     
  3. M C

    M C Power Member

    tem um botao de reset atras
     
  4. jotenko

    jotenko Banido

    ninocas não há erro nenhum. o que acontece é que o IE7 tem algum problema com autenticações com dispostivos tipo routers nao sei porke.
    tenta aceder as configuraçoes pelo firefox ke vai tudo correr bem!

    cumprimentos e FORÇA BENFICA!
     
  5. SleepingMan

    SleepingMan Power Member

    faz reset e instala td de novo,tive o mesmo problema e citando um amigo meu quando da minha pergunta de como resolver isto:
    "read the fucking manual!!!"

    :p
     
  6. Neptune

    Neptune 1st Folding then Sex

    É isso mesmo. Instalei a um amigo uma coisa dessas e quando ele actualizou para o IE7 deixei de conseguir aceder à interface Web. Só por telnet. Depois instalei-lhe o Firefox e está a andar. :D
     
    Última edição: 3 de Abril de 2007

Partilhar esta Página