1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Desliga-se sozinho

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por nelson972, 20 de Dezembro de 2008. (Respostas: 6; Visualizações: 536)

  1. nelson972

    nelson972 Power Member

    Boas,
    O meu pc (ver no My System) desde a semana passada tá com um problema intermitente, desliga-se de repente, como se tivesse faltado a luz. É estranho que para voltar a ligar tenha que desligar a fonte, esperar uns segundos e só então ele liga. Por vezes aguenta 2 ou 3 minutos , às vezes apenas 10 segundos, e por aí fora.
    Já vi:
    -cooler ok, temps fresquinhas, limpei e pus pasta termica nova; Não há sujidade;
    -primeiro suspeitei da fonte, e por isso comprei uma nova. Não resolveu. Agora tenho duas.
    -retirei, para experimentar, placa de som, placa de rede (a rede onboard deixou de funcionar há um tempo, por isso meti uma pci...disabled onboard na bios);

    Suspeito que a board tenha marado, mas não queria comprar outra sem ter certeza.

    Agradeço as vossas opiniões sobre como posso encontrar o "culpado"?:D

    Cumps,
    Nelson
     
  2. vanadio

    vanadio BOINC Member

    Por isso que relatas também suspeitaria da fonte, mas já se viu que não é.
    Assim, parece-me ser da board, mas é sempre um bocado difícil provar, mas tenta arranjar alguma board emprestada e vê se funciona. Experimenta também a desligar tudo o que não seja importante para o arranque do computador e arranca só com um slot de ram.
     
  3. castorgp

    castorgp Banido

    fonte

    a fonte nao e apropriada para ai pois ela desliga-se entra em tipo... modo de segurança para nao danificar nd arranja uma fonte diferente com mai potencia ou assim
     
  4. nelson972

    nelson972 Power Member

    Vou experimentar arrancar com o minimo de hardware então . (fora da caixa é uma ideia tb)
    À primeira vista não vejo nada de errado com os condensadores, mas vou voltar a examinar à luz do dia LOL...
    A fonte é a LC 6550 GreenPower de 550W ... com 18A 12v2 e 16A 12v1 pensava que chegava?:confused:
    Claro que antes de criar este tópico, fiz um search a este e a outros fórums, e encontrei várias situações parecidas (shutdownn súbito, tipo perda de corrente, impossibilidade de reiniciar sem cortar a corrente) e não encontrei soluções.
    Só um bife qualquer que disse ter resolvido porque tinha um heatsink defeituoso... Ora, nesta board, só há uma amostra de heatsink no southbridge. O seu sobreaquecimento faria isto? Com muito cuidado, medi a temperatura com a mão :eek: e não me pareceu excessivamente quente.
    Obrigado pelas dicas;)
    Nelson
     
  5. cusca

    cusca Power Member

    calor

    Tem todo o ar de sobreaquecimento em qq local. Vê se o cooler está bem assente no cpu- parece estupido , mas não é assim tanto e acontece...e a gráfica ?...
     
  6. nelson972

    nelson972 Power Member

    Sim, verifiquei o cooler do cpu, desmontei e voltei a montar, com artic silver 5...
    A grafica....XFX 8800 GT 512 / stock cooler ... nada de tórrido ainda assim...
    Voltei a tentar com apenas o cpu, mems vga e discos.... estava a meio de alterar definições na bios e puffff.... power out...
    Estou com vontade de comprar uma asus m3a78 pro... Mas esta é umaaltura ruim pra gastar €€ ...

    Obrrigado a todos pela ajuda.
    nelson
     

Partilhar esta Página