1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Desliga sozinho

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por b4dreligion, 22 de Janeiro de 2007. (Respostas: 7; Visualizações: 595)

  1. Boa tarde a todos , isto é mais um daqueles tópicos em que alguém vem pedir ajuda porque o computador se desliga sozinho no entanto no meu caso é um pouco mais complicado aqui vai.


    Ontem executei um fx e a partir desse momento passer a ter ao lado do relogio uma cruzinha vermelha que se identifica como centro de segurança informando que tenho spyware e que o windows vai fazer o download dum anti spyware para eliminar a ameaça , o certo é que mesmo esta informação não me parece fidedigna , além disto pressionando o ctrl + alt +del para verificar os processos a correr é dada a indicação que o administrador desactivou esta opção e ainda tem mais o mcafee detecta o envio de 5 emails espaçados por alguns segundos que eu obviamente bloqueio. Por fim o computador reinicia aparecendo algumas vezes a janelinha do blasted outras vezes não aparece nada.


    Alguém tem ideias??

    Obrigado
     
  2. luikki

    luikki Power Member

    qual é o "anti spyware" que te estão a oferecer?
    só sabendo isso poderemos ajudar mais....
    tenta instalar o spybot e corre-o em modo de segurança.....

    depois, volta cá....
     
  3. darkangel

    darkangel Power Member

    Boas

    da-me ideia q o que tens aí é um daqueles programas q se intalam sozinhos e depois avisam q tens spywares e q se comprares esse programa ele remove, o engraçado e sem piada é q esses msm spywares foram instalados pelo msm. tenta fazer um restauro do sistema para uma data inferior a isso ter ter acontecido. (iniciar» programas» acessorios» ferramentas do sistema» restauro do sistema)

    boa sorte
     
  4. ja corri o spybot e ele detectou um exploit e apagou no entanto a situação não sofreu qualquer alteração . o anti spyware oferecido é o spyblast
     
  5. darkangel

    darkangel Power Member

    já tentaste fazer restauro do sistema
     
  6. luikki

    luikki Power Member

    segue estas instruções
    e/ou, estas....
    mas antes de o fazeres, desactiva o restauro de sistema!
    depois instalas o hijackthis, pedes um "scan and save a log file", abres uma nova janela, postas a logfile, aqui, e apagas as linhas correspondentes ao que estiver marcado a vermelho....a vermelho...
     
  7. Esqueci de referir isso , sempre que faco o restauro de sistema diz que não foi possível fazer a recuperação
     

  8. ok amigo , agora só tenho possibilidade de o fazer á noite mas logo que possível farei o post

    mto obrigado
     

Partilhar esta Página