1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

desperado...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por xeik, 27 de Setembro de 2006. (Respostas: 9; Visualizações: 957)

  1. gurus dos pc's preciso de ajuda:
    uso um computador com rede wireless disponível numa instituição.
    o problema é que só consigo aceder à net via IE. quero usar o firefox e o utorrent mas quando abro os programas aparece uma msg a dizer que não existe ligação!
    já tentei usar o opera mas surge o mesmo problema.
    não tenho grandes conhecimentos nesta área mas gostava mesmo de resolver este problema pois o IE é mesmo uma K*g**a!

    a todos gracias pela ajuda :kfold:
     
  2. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    se estás numa instituição, já experimentaste a falar com o administrador da rede?
     
  3. administrador aparece uma vez por mês... às vezes. axo que isto funciona como uma auto gestão caótica :)
    fui eu que configurei o IE mas não sei como, mas depois de tanto mexer alguma coisa saiu!!
    mas não consigo sair daqui :(
     
  4. Goldfinger_Guy

    Goldfinger_Guy Power Member

    verifica se ha configuração de proxys
     
  5. penso que esta tudo configurado com detecções automáticas... mas como disse não percebo muito disto :(.
    curioso que quando liguei o IE ele pediu username e password ou algo do género e o firefox não. já dei voltas aos menus mas não encontro forma de resolver!
     
  6. Kandalf

    Kandalf Power Member

    Essa duvida assim e muito vaga o utorrent pode nao funcionar como isso é uma rede pode ter certas portas fechadas verifica que configurações escolheste no explorer e mete igual no firefox isso deve ter a ver com proxys
     
  7. Tomekk

    Tomekk Power Member

    Re:

    Tenta entrar em contacto com o administrador de rede.

    Possivelmente eles deverão a utilizar uma proxy para o acesso http.

    Para o P2P do bitorrent possivelmente estará tudo bloqueado o acesso e o admin possivelmente não dará acesso para usufrui de tal aplicação.
     
  8. [Fiesta_16v]

    [Fiesta_16v] Power Member

    Vai ao firefox e importa as config do IE pode ser q te resolva o prob mas em principio tem de dar:P
     
  9. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    provavelmente estará a funcionar num dominio... e aí não sei até que ponto o firefox ou outro browser non-m$ funcionará com alguma definição de rede fora do comum...
     
  10. gracias pelas respostas pessoal... já tentei importar definições, ver prox, novas ligações, conf manuais etc...
    talvez seja isto

    "provavelmente estará a funcionar num dominio... e aí não sei até que ponto o firefox ou outro browser non-m$ funcionará com alguma definição de rede fora do comum..."

    vou esperar e tentar falar com o administrador... quando aparecer... se aparecer! :(

    valeu a ajuda!! :kfold:
     

Partilhar esta Página