1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

DFI LP UT nF3 250Gb

Discussão em 'Modding e Overclock' iniciada por APLinhares, 26 de Dezembro de 2005. (Respostas: 19; Visualizações: 1046)

  1. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    Boas. tenho esta board com bios de 04/05/2005 ,e tou a ficar cheio dela... Tipo, suspender ou hibernar com lan ligada. desligo o pc acorda se suspender, reinicia se hibernar:rolleyes: (estando desligado na bios e no win tdo o relacionado com wake-on-lan). Mais engraçado é usar nvidia firewall e ver que o mesmo esta activo, desactivo mas same shit.
    Dps sao os freezes, longe a longe. Por exemplo em encoding mpg2. E algumas vezes a hibernar simplesmente congela. faço reset e desliga-s :rolleyes:
    mas melhor de tdo é deixar correr prime, horas e horas e tá estavel :eek: :o
    Ja nem sei que faça, mas axo que vou formatar isto tdo, infeliz/ win x64 portuga ainda nada, e ver se isto se mantem, que dizem ?
    Cumps
     
    Última edição: 26 de Dezembro de 2005
  2. God_Lx

    God_Lx Folding Member

    Não me parece que o problema seja da board :)

    Já procuraste por alguém com o mesmo problema ? Há vários forums com zonas activas sobre essa board (DFI-Street) que te podem ajudar...
     
  3. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    ando nova/ em prime's e smp a rular..
    pois, uso mt o forum deles, mas mtas vezes é falar pro boneco. vou ver se formatando isto resolve, senao vai mesmo linux uso primário.
    O mais engraçado é, apesar de CQC desactivo, em full está sempre estável (Prime95), no entanto inda ontem n1 encoding congelou a meio...
     
  4. Bzaina

    Bzaina 1st Folding then Sex

    Penso que nao seja da bios. Vê que drivers é que tens....acho que os ultimos que sairam tinham uns problemas na lan em alguns casos (comigo teve). Mete os 5.10.
    A minha tá com essa bios desde que saiu....tá 101% estável. Só me queixo de com discos sata nao conseguir passar dos 220htt k ele nao me deixa entrar no windows:S Há alguma maneira de contornar o problema?

    Um abraço
     
  5. Jorge Candeias

    Jorge Candeias Power Member


    Parece-me que não tens AGP/PCI lock ou pelo menos não está activo, assim que passas um bocadinho dos 66/33mhz TAU o controlador sata atrofia-se todo
    isso dá para ver no clockgen


    Cumprimentos
     
  6. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    vou tentar os 5.10 entao, obrig.
    No teu caso, em que portas sata tens isso ligado ?
     
  7. NightShade

    NightShade Power Member

    em vês de ligares os discos no sata 1 e 2 poem no 3 ou 4.. acho k é disso.. cumprs
     
  8. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

  9. Bzaina

    Bzaina 1st Folding then Sex

    mas os sata 3\4 tem menos performance (ouvi dizer)
    Dá pra activar o pci lock nos sata 1\2? isso é k keria saber.
    Um abraço
     
  10. NightShade

    NightShade Power Member

    nao me parece k dê para isso.. por alguma coisa se tem k usar no sata 3 ou 4.. mas secalhar isso deve de ser possivel com alguma bios modificada.. só pesquisando..

    cumprs;)
     
  11. Bzaina

    Bzaina 1st Folding then Sex

    pois mas parece que assim perco performance....foi o que ouvi dizer já nao sei aonde. Alguem confirma isto?
    Um abraço
     
  12. leet.pt

    leet.pt Banido

    Podias era actualizar a bios, não?

    Eu tenho a mesma board que tu, e nunca tive um unico problema, e olha que eu puxo muito por ela (300*9 totalmente estáveis num Sempron64 3100+).
     
  13. Bzaina

    Bzaina 1st Folding then Sex

    Tenho a ultima oficial 05/04/2005. Há alguma mais recente? penso que nao.
    E tens os discos em que portas sata?
    ABraço
     
  14. leet.pt

    leet.pt Banido

    Há. Eu tenho uma mais recente que essa. E é oficial, só que é BETA. Não é MOD.
    Mas funka bem. Passou a mostrar-me como tendo um Sempron64 em vez de dizer unknown cpu model.
    E não tenho SATA's. Só os good old IDE's. Mas os SATA's não deveriam ter nada a ver com o FSB do CPU na minha opinião...
     
  15. leet.pt

    leet.pt Banido

  16. Bzaina

    Bzaina 1st Folding then Sex

    OK. Tanks but....eu queria oc mas era com discos SATA nas portas 1\2....vou ver se arranjo um IDEzito pekeno só pra testes.
    Obrigado na mesma
     
  17. leet.pt

    leet.pt Banido

    Tenta com uma bios mais recente... Pode ser que tenhas sorte ;)
     
  18. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    Tds as nf3 (neste caso) tao limitadas pelo HTT, pelas portas Sata, agora n sei ao certo kais as portas. Encontras mt documentação disso, nao ha nada a fazer senao usar as outras 2.... alto HTT perturba o SB. Infeliz/ surgiu agora 1 bios beta (e vamos indo) e nada más :(
     
  19. Crazy Inside

    Crazy Inside Folding Member

    Última edição: 28 de Dezembro de 2005
  20. leet.pt

    leet.pt Banido

    Lembrei-me que apenas duas das portas sata são controladas plo SB. As outras duas, têm um controlador á parte. Tenta ligar os discos a esses portas. Pode ser que te safes :)
     

Partilhar esta Página