1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

DFI NF3 Ultra com atitude... JÁ NÃO ! [Erro n00b inside, não abrir :P]

Discussão em 'Modding e Overclock' iniciada por Sniper32, 9 de Agosto de 2006. (Respostas: 5; Visualizações: 690)

  1. Sniper32

    Sniper32 Power Member

    Boas,

    Tava a tentar puxar pelo meu sistema, li uns quantos tutorials e tal. Já sei o máximo que dou com o cpu.

    Mas agora as memórias ando aqui a bater com a cabeça nas paredes. Ponho settings na bios e gravo, mas depois quando arranco ele poe outros valores.

    Tou a tentar por : 400mhz - 2T - 3-3-8-3

    A mb arranca com : 333mhz - 2T - 2.5-3-7-3

    Tenho 4x 512mb PC 3200 TwinMos.

    Já tentei 2 bios diferentes (a ultima da dfi e uma modada), mas o problema mantêm-se.


    Sugestões ?

    EDIT : ...e quando volto a Bios os valores estão lá guardados. =S
     
    Última edição: 10 de Agosto de 2006
  2. ]cool[

    ]cool[ [email protected] Member

    Ter os 4 slots de ram ocupados ñ é lá mt bom, atrofia mt as coisas, exprimenta só com dois qual o maximo e depois ve se consegues com os 4, em principio ñ irás conseguir, alias, se ñ me engano só consegues usar os 4 slots ocupados se correres @333mhz.

    nada como exprimentar :)

    Fika bem!
     
  3. bikeman

    bikeman Power Member

    Tens discos sata ligados ao controlador nforce?
     
  4. Sniper32

    Sniper32 Power Member

    Não.

    Bem isto resume-se essencialmente a vontade da board... já troquei umas quantas bios e encontrei uma em que conseguia por os timmings e ddr400.
    Voltei agora ao que tinha qdo fiz a thread e, maravilha das maravilhas, ja consigo mudar.

    Agr não consigo é fazer boot com o fsb que tinha encontrado ontem...


    Enfim...
     
  5. rav3n

    rav3n Power Member

    nao te esqueças de activar o 2T

    as tais portas sata do controlador nforce sao a 1 e 2 nao é?

    cumps
     
  6. Sniper32

    Sniper32 Power Member

    Bem, depois de muita luta consegui domar a board :P

    O problema, segundo percebi, é que quando punha settings errados e tinha de limpar o cmos ou não esperava tempo suficiente ou me esquecia do jumper no sitio errado. Isso fazia com que a bios "atrofiasse" e começasse a fazer o que lhe apetecia, em vez do que eu queria.

    Erro à noob, mas é assim que se aprende :P
     

Partilhar esta Página