1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

DFI SLi-DR 1º contacto com o bicho ;)

Discussão em 'Modding e Overclock' iniciada por joselord, 27 de Fevereiro de 2005. (Respostas: 7; Visualizações: 828)

  1. joselord

    joselord Power Member

    [​IMG]

    À pra ela :D

    [​IMG]

    Já montada :D

    [​IMG]

    A arrumação é muita :confused:

    [​IMG]


    Já vi que a 1T tambem é esquesita mesmo em defaul...
    Depois vou postando resultados mas agora ando com falta de tempo......
     
  2. tetsuo

    tetsuo 1st Folding then Sex

    Boas, não vejo o radiador! Tá onde?

    Btw desligando o bank interleave dá para entrar a 1T mas dp não corre sandra na mesma!
     
  3. joselord

    joselord Power Member

    O radiador está a frente da caixa, se reparares não vês as tomadas Usb e outras na frete para melhor circulação de ar!
    Quais as memos que estás a usar??

    Cumps
     
  4. tetsuo

    tetsuo 1st Folding then Sex

    A.DAta 4500 TCCD. Nunca deram problemas na gigabyte conseguia altos resultados, aqui em termo de timings e mhz vão mais longe mas a 2T. É triste mas é um facto.
     
  5. joselord

    joselord Power Member

    Pois mas pelo que tenho visto é mesmo das Dfi e não das memos...
    O mesmo problema que tinha na Asus AN8 SLi só a 2T .
    Esperemos por novas bios que venham corrigir isto!!
     
  6. PuNiShEr

    PuNiShEr [email protected] Member

    Joselord tb tas a ter o msm prob com esta DFi do q tinhas c a ASUS a 1T? Os sintomas sao iguais?


    Thkx :)
     
  7. joselord

    joselord Power Member

    Ora nem mais, não sei se são das memos mas logo vou ver isso.......
     
  8. PuNiShEr

    PuNiShEr [email protected] Member

    Tenta por o "bank interleave off" dizem q ajuda nas DFi's... Na minha A8N so consigo 1T @ 245mhz :(
     

Partilhar esta Página