1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dificuldade em aceder a rede wireless

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ruic.7, 28 de Setembro de 2012. (Respostas: 12; Visualizações: 1205)

  1. ruic.7

    ruic.7 Power Member

    Boas,
    é assim, recentemente troquei a antena da minha placa de rede por um adaptador wireless USB e ao tentar entrar na minha rede domestica (zon hub) apareceu-me a seguinte mensagem: "As definições guardadas neste computador para a rede não correspondem ás necessidades da rede". já tentei ver se a password esta correta e esta, agora nao sei o que se passa. No entanto, como já vi aqui um tópico com o mesmo problema mas no windows vista, tentei "desproteger" a rede, ou seja, retirei as protecções WPA-Pessoal e a encriptação AES, e liguei mas ele voltou a pedir a password coloquei e deu, mas no dia seguinte voltou ao mesmo, por isso voltei a repetir os passos de retirar a protecção e o nome da rede passou a "ZON - ... 2" e no dia seguinte outra vez "ZON - ... 3" por ai fora, neste momento ja vai em 15!!! agora gostaria de saber o que se passa e como voltar a usar a rede normalmente....

    Agradecia resposta rapida
    Cumps
     
  2. kurallarina

    kurallarina Power Member

    Olá,

    O que tens nas propriedades da ligação nestes campos:

    - Tipo de segurança:
    - Tipo de encriptação:
     
  3. ruic.7

    ruic.7 Power Member

    A segurança é WPA-2-pessoal e a encriptação é AES, mas para poder utilizar o adptador usb tenho de desligar as duas para dar
     
  4. kurallarina

    kurallarina Power Member

    Olá,

    E no router tens colocado o mesmo tipo de encriptação e de segurança ?
     
  5. asus_vento

    asus_vento Power Member

    Definições de fábrica no router, e eliminação de configurações guardadas no teu pc acerca da ligação wireless.

    Boa Sorte
     
  6. ruic.7

    ruic.7 Power Member

    No router tem WPA-2 e AES nao tem WPA-2 Pessoal.
    Asus_vento como é que faço isso?
     
  7. kurallarina

    kurallarina Power Member

    Olá,

    Já experimentas-te com TKIP ? Na parte de 802.11 vê se tens 802.11 b/g/n ou algo do genero ....
     
  8. asus_vento

    asus_vento Power Member

    Deverá haver a opção de se fazer esse reinicio de fábrica.

    Qualquer coisa envia me pm.

    Cumps
     
  9. ruic.7

    ruic.7 Power Member

    ja consegui por a dar obrigado a todos
     
  10. ruic.7

    ruic.7 Power Member

    Afinal ja nao da outra vez, ja nao percebo isto, eu removi todas as redes e criei uma nova, prontos deu agora ja da erro outra vez, mas agora nao consigo ligar mesmo diz que tem acesso limitado e nao da.

    Ajudem sff ja começa a irritar

    Cumps
     
  11. ruic.7

    ruic.7 Power Member

    Faz muita diferença?
    Na parte de 802.11 tenho 802.11 g/n
     
    Última edição: 5 de Outubro de 2012
  12. kurallarina

    kurallarina Power Member

    Olá,

    Chegas-te a fazer um reset ao zon hub como aqui foi recomendado ?
     
  13. ruic.7

    ruic.7 Power Member

    ja, e continua a nao dar, diz que o acesso é limitado
     

Partilhar esta Página