1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Direito a smilie´ar !

Discussão em 'Windows Desktop e Surface' iniciada por Sweet_Nabo, 2 de Dezembro de 2004. (Respostas: 3; Visualizações: 528)

  1. Sweet_Nabo

    Sweet_Nabo Power Member

    È o seguinte: qd tento por um smilie nas mensagens nao consigo, clico nos smilies ao lado e nada de nada!
    Tenho tudo ligado nas regras e mesmo assim nao da para por nada, e isso aconteçe com os smilies e com todas as outras opçoes q temos ´´por as letras em bold, sublinhar as letras, inserir imagems, links, etc...
    Uso o Mozilla firefox 1.0
    Tanks
     
    Última edição: 2 de Dezembro de 2004
  2. Taz

    Taz To fold or to FOLD?

    Também tenho o mesmo problema e uso o firefox. Mas isto nem sempre foi assim, ante usava na mesma o firefox e ao clicar nos bonecos eles apareciam.
     
  3. teknix

    teknix Power Member

    Ó nabo ( sem ofensa :D) , verifica se tens o Javascript activo no mozilla.
    Aqui no IE de vez em quando também lhe dá uns tiques..mas vai funcionando. Mas sem javascript activo, isso não funciona mesmo.
     
  4. Sweet_Nabo

    Sweet_Nabo Power Member

    Ò teknix tens razao, isto no IE ta a funcionar ;)
    Fiz agora uns updates ao mozila, agora ja nem abre :confused: era melhor se tivesse ketinho, funcionava mal sempre ia danto para os gastos....

    PS- Nabo é pos Amigos (desculpa la.... :007: )
     

Partilhar esta Página